Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Seitenständer-Ausleger stört beim schalten

Erstellt von Rudi1, 02.11.2014, 15:20 Uhr · 22 Antworten · 2.184 Aufrufe

  1. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #11
    Zitat Zitat von eMTee Beitrag anzeigen

    dto. (bei 46)
    Ich merke beim Schalten auch nix vom Seitenständer, hab Schuhgrösse 46.

  2. Registriert seit
    26.07.2014
    Beiträge
    639

    Standard

    #12
    Kann es sein:

    Der, der sich den schalthebel nach unten verstellt hat der hat das Problem

    Die die nix verstellen, merken auch nix. Warum auch

  3. Registriert seit
    06.01.2014
    Beiträge
    36

    Standard

    #13
    Ich denke mal es kommt immer darauf an was für Schuhe man trägt.
    Mich jedenjalls hat es genervt und die Operation mit dem Gummihammer hat 10 sekunden gedauert
    und nicht mal den Lack auf dem Seitenständer beschädigt.

  4. Registriert seit
    05.08.2013
    Beiträge
    3.371

    Standard

    #14
    Zitat Zitat von johosodo Beitrag anzeigen
    ... Warum auch...
    Das kann natürlich sein.
    Im Grunde genommen muss ich nämlich feststellen, dass ich eh schon lange nix mehr merke...

  5. Registriert seit
    11.05.2013
    Beiträge
    320

    Standard

    #15
    Habe 46 und keine probleme.

  6. Registriert seit
    05.10.2014
    Beiträge
    41

    Standard

    #16
    Also ich hab das Teil jetzt mit dem Gummihammer dort hin gerichtet wo es hingehört !
    ...VIEEEL besser so !

  7. Registriert seit
    22.07.2013
    Beiträge
    7.526

    Standard

    #17
    Es stört einige, aber das hat nicht generell was mit Schuhgröße größer 45 zu tun und ist schon gar nicht eine 'klassische Fehlkonstruktion'.

  8. Registriert seit
    17.08.2014
    Beiträge
    65

    Standard

    #18
    Mich hat es in der Standardeinstellung des Schalthebels auch am Anfang sehr gestört. Habe nun den Schalthebel viel höher gedreht um einfacher, und ohne Schleifspuren am Schuhwerk auch in Kurven schalten zu können. Seit dem komme ich beim Schalten gar nicht mehr an den "Penöpel". Vielleicht probiert Ihr das mal aus ...
    Gruß
    Gregor

  9. Registriert seit
    10.07.2007
    Beiträge
    19.779

    Standard

    #19
    Das ist auch eine Möglichkeit ...

    Ich bevorzuge allerdings eine Position des Hebels, die eher normal bis tief ist, da ich sonst zu oft unsauber hoch schalte und der Gang nicht richtig sitzt.

    Auf meiner Probefahrt mit der LC war der Schalthebel perfekt, der Pin am Ständer aber im Weg.

    Da mit ein paar Schlägen mit dem Hammer alles passt, ist mir nur noch unklar, warum das ganze so ein großes Thema ist.

  10. Registriert seit
    09.01.2010
    Beiträge
    28.129

    Standard

    #20
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Da mit ein paar Schlägen mit dem Hammer alles passt, ist mir nur noch unklar, warum das ganze so ein großes Thema ist.
    Weil der Schlag nicht alle Hämmer ......ich führ das lieber doch nicht zu Ende aus..... pardon


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Hebel des Seitenständers der ADV LC stört beim Hochschalten
    Von Baba im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 15
    Letzter Beitrag: 15.04.2014, 18:56
  2. Seitenständer stört beim schalten
    Von ralle2756 im Forum Motorrad allgemein
    Antworten: 14
    Letzter Beitrag: 17.10.2013, 20:27
  3. Schlaggeräusche beim Schalten Normal?
    Von Johannes35a im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.03.2008, 13:39
  4. Geräusche beim schalten
    Von Heppo im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 106
    Letzter Beitrag: 10.07.2006, 11:10
  5. Erdbeben beim Schalten - oder wie zähme ich das Getriebe ?
    Von Qblau im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 04.08.2004, 21:17