Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

"Spaltmaße" in der Verkleidung

Erstellt von DanielWe, 19.07.2014, 17:03 Uhr · 13 Antworten · 1.840 Aufrufe

  1. Registriert seit
    01.11.2013
    Beiträge
    103

    Standard "Spaltmaße" in der Verkleidung

    #1
    Hallo Alle,

    heute war mal Putztag und da ist mir aufgefallen, das die schwarzen Seitenteile nicht richtig in den oberen "Führungen" stecken.
    Es hat den Eindruck, der Kunststoff steht unter Spannung und ist deshalb aus den "Führungen rausgerutscht".

    Das gleiche ist auf der rechten Seite, dort wo sich der Lufteinlass befindet (Bild 6). Dort ist der Zapfen auch nicht eingerastet.

    Hat das noch jemand bei sich beobachtet?
    Gruß
    Daniel
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dsc_0010-1-.jpg   dsc_0008-1-.jpg   dsc_0007-1-.jpg   dsc_0005-1-.jpg  

    dsc_0004-1-.jpg   dsc_0003-1-.jpg   dsc_0002-1-.jpg   dsc_0001-1-.jpg  


  2. Registriert seit
    19.05.2007
    Beiträge
    626

    Standard

    #2
    Ich würde mal alle Schrauben (mit denen die Kuststoffteilen angeschraubt sind) lösen, die Zapfen richtig einrasten lassen und dann alles wieder verschrauben ...

  3. Registriert seit
    05.04.2013
    Beiträge
    63

    Standard

    #3
    Ist bei mir ähnlich. Dachte erst an einen Montagefehler meinerseits nach Neulackierung-Folierung, Hab dann aber gesehen, dass es bei meinem Kumpel auch so ist.

    Bei dir siehts aber schlimmer aus, als bei mir. Bei mir sitzen die Zapfen halt nicht bis zum Anschlag, aber bei dir scheinen sie gar nicht richtig eingerastet zu sein.

  4. BMW_Killer Gast

    Standard

    #4
    Billigmotorrad eben ......

  5. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #5
    Zitat Zitat von BMW_Killer Beitrag anzeigen
    Billigmotorrad eben ......
    Jup nicht umsonst reissen immer wieder die Windschilder etc.

  6. Registriert seit
    22.07.2013
    Beiträge
    7.525

    Standard

    #6
    Ok, Kupplung, Bremse, Getriebe, Scheibe... Ist jetzt alles, was nicht zum Thema passt gesagt?

    Dann können wir ja wieder zurück kommen.

  7. Registriert seit
    09.03.2012
    Beiträge
    774

    Standard

    #7
    So ein quatsch .
    die Teile sind nicht richtig angebaut.
    ich hab sie bei mir schon mehrfach abgebaut, und so sah es nur aus wenn ich nicht sorgfältig genug zusammengebaut habe.
    alle Nasen ringsum müssen in ihre Arretierung, und die oberen müssen mit Knack einrasten.
    ich vermute das vorne der in Gummi gelagerte Zapfen nicht durch den Gummi gedrückt wurde.

  8. Registriert seit
    01.11.2013
    Beiträge
    103

    Standard

    #8
    Zitat Zitat von Sean Beitrag anzeigen
    So ein quatsch .
    ....
    ich vermute das vorne der in Gummi gelagerte Zapfen nicht durch den Gummi gedrückt wurde.

    Dieser Zapfen mit dem Gummiring ist ja nicht gerade die 1. Wahl , da habe ich schon qualitativ bessere an günstigeren 2-Rädern gesehen.

    Ich habe mal eben geschraubt, und siehe da es passt wieder.

    Aber : ich habe vorher da nie geschraubt, der Zapfen mit dem Gummiring hat sich alleine herausbewegt.
    Bleibt nur noch der Spalt unten, da kann ich nicht erkennen, wo der Fehler liegt.
    Daniel
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dsc_0003-1-.jpg  

  9. Registriert seit
    26.05.2010
    Beiträge
    75

    Standard

    #9
    Beim Spalt unten ist kein Fehler, dass sind Abstandhalter die Sich nur bei Bedarf (drücken) berühren, damit nichts bricht. So Klappert's weniger. Die Spalte oben passen bei meiner (4-2113) perfekt. Tip: Allfällige Gummitüllen mit Sikikonfett vor dem Zusammenbauen fetten, die werden sonst bei der Montage möglicherweise hinten herausgedrückt.
    Gruss Patrick

  10. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #10
    Sollte eigentlich werksseitig richtig zusammen gebaut sein.... manche Werkstätten haben da eigene Lösungen entwickelt, damit die Lada Qualität nicht mehr so peinlich wirkt....


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Halterung in der rechten Verkleidung
    Von dritter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 09.07.2014, 12:11
  2. Handzeichen / wie fährt man in der Gruppe
    Von Anonymous im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 19.01.2005, 14:25
  3. 1150 GS Adv. nach 80 km in der Werkstatt
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.08.2004, 17:56
  4. ab 23.Juni in der Schweiz
    Von thilo im Forum Reise
    Antworten: 3
    Letzter Beitrag: 15.05.2004, 13:16
  5. Saisonstart in der Niederlassung Stuttgart (Fotos)
    Von mayerle im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 16.03.2004, 20:11