Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Steckdose im Cockpit der neuen LC GS - wann wird die abgeschaltet nach "Zündung-AUS"?

Erstellt von silver.surfer, 21.04.2013, 09:22 Uhr · 12 Antworten · 5.511 Aufrufe

  1. Registriert seit
    19.02.2007
    Beiträge
    490

    Standard Steckdose im Cockpit der neuen LC GS - wann wird die abgeschaltet nach "Zündung-AUS"?

    #1
    Hallo,

    laut BA wir die serienmäßige Steckdose 15min. nach "Zündungs-AUS" automatisch abgeschaltet. Gestern hab ich da mal mein TomTom angeschlossen und nach ca. 90min. Zündung-Aus hat die "Ladekontrollleuchte" des Navi immer noch "grün" geleuchtet, d. h. das Navi wurde von der Stockdose noch mit Strom versorgt. Wundert mich jetzt etwas, wie ist das bei euch?

  2. Registriert seit
    16.07.2007
    Beiträge
    149

    Standard

    #2
    Alte (ärgerliche) Geschichte und nicht LC-spezifisch. Die Ladehalterung verhindert das Einschlafen der Bordelektronik (Ruhestromverbrauch der Halterung/Transformator -- egal ob TomTom drin steckt oder nicht). Dadurch ist die Batterie in wenigen Tagen leer. Man muss die Halterung physisch von der Steckdose trennen. Ich habe mir gerade das hier dafür bestellt: Winkelbarer Sicherheits-Universalstecker mit Schalter | ELV-Elektronik. Edit: Oder Du schliesst die Halterung direkt an die Batterie an. Dann saugt es zwar auch die Batterie leer durch den Ruhestromverbrauch, aber Du hast "nur" den Stromverbrauch für die Halterung, wohingegen im Fall der Steckdose das gesamte Fahrzeug nicht einschläft. Gibt viele Artikel hier dazu.

  3. B_P
    Registriert seit
    30.03.2007
    Beiträge
    432

    Standard

    #3
    Zitat Zitat von silver.surfer Beitrag anzeigen
    Hallo,

    laut BA wir die serienmäßige Steckdose 15min. nach "Zündungs-AUS" automatisch abgeschaltet. Gestern hab ich da mal mein TomTom angeschlossen und nach ca. 90min. Zündung-Aus hat die "Ladekontrollleuchte" des Navi immer noch "grün" geleuchtet, d. h. das Navi wurde von der Stockdose noch mit Strom versorgt. Wundert mich jetzt etwas, wie ist das bei euch?
    Am besten TomTom direkt anschließen. Habe ich auch so gemacht, wird dann auch abgeschaltet. Thema wurde auch schon behandelt.

  4. Baumbart Gast

    Standard

    #4
    Bei der alten saugt nicht die Halterung die Batterie leer sondern die nicht runtergefahrene ZFE. Direkt auf der Bat. Passiert da wenig.

  5. Registriert seit
    20.10.2009
    Beiträge
    518

    Standard

    #5
    Zitat Zitat von silver.surfer Beitrag anzeigen
    Hallo,

    laut BA wir die serienmäßige Steckdose 15min. nach "Zündungs-AUS" automatisch abgeschaltet. Gestern hab ich da mal mein TomTom angeschlossen und nach ca. 90min. Zündung-Aus hat die "Ladekontrollleuchte" des Navi immer noch "grün" geleuchtet, d. h. das Navi wurde von der Stockdose noch mit Strom versorgt. Wundert mich jetzt etwas, wie ist das bei euch?
    Verstehe ich nicht bei meinem Zumo 550 ist das so, wenn ich die Zündung abschalte werde ich nach ca. 1 Minute gefragt ob sich das Garmin ausschalten soll ( d.h. es gibt kein Strom mehr vom Boardnetz ) oder ob es auf den Akku des Zumo umschalten soll.

  6. Registriert seit
    20.11.2010
    Beiträge
    369

    Standard

    #6
    Moinsen,

    dieses Thema wurde schon so oft behandelt und ist doch immer wieder neu. Warum geht ihr nicht an den dafür vorgesehenen Anschluß der GS, benutzt den Cartoolstecker und gut ist es. Der Spannungsfluß/die Stromversorgung wird nach ca. 1-2min, nach dem Ausschalten der Zündung, unterbrochen bzw. abgeschaltet.

    Die Cartoolkupplung ist bei der alten, wie auch der neuen GS vorhanden.

    Das ganze gilt ausdrücklich für den Anschluß von Navi-Geräten!

  7. Registriert seit
    20.10.2009
    Beiträge
    518

    Standard

    #7
    Zitat Zitat von mike-gs Beitrag anzeigen
    Moinsen,

    dieses Thema wurde schon so oft behandelt und ist doch immer wieder neu. Warum geht ihr nicht an den dafür vorgesehenen Anschluß der GS, benutzt den Cartoolstecker und gut ist es. Der Spannungsfluß/die Stromversorgung wird nach ca. 1-2min, nach dem Ausschalten der Zündung, unterbrochen bzw. abgeschaltet.

    Die Cartoolkupplung ist bei der alten, wie auch der neuen GS vorhanden.
    Genau der richtige Weg so habe ich es auch gemacht

  8. Registriert seit
    19.02.2007
    Beiträge
    490

    Standard

    #8
    OK, danke, ihr habt mir sehr geholfen, besonders die Aussage das nicht das TomTom die Batterie leer saugt, sondern die nicht "runtergefahrene" ZFE, leuchtet mir ein, weil nur das TomTom würde mir sicherlich nicht die Bordbatterie leer saugen.
    Außerdem erklärt es mir den Effekt warum 2007 oder 2008 mal bei meiner ADV das TomTom über Nacht zu Startproblemen der Maschine am nächsten Tag gesorgt hat. Damals hatte ich auch ein TomTom "angestöpselt" gelassen.
    Den Cartool-Stecker wollte ich mir ohnehin kaufen, jetzt macht es für mich noch mehr Sinn :-))

    Wie gesagt, nochmal danke und sorry das ich nicht die "Suche-Fkt." dazu benutzt hab ;-))

  9. Registriert seit
    23.03.2013
    Beiträge
    232

    Standard

    #9
    Die aktive Halterung des neuen TT Rider gönnt sich knappe 5mA Eingangsruhestrom- sollte das die ZFE nicht zum Ausschalten bringen an die Batterie anhängen, die Aktivhalterung hat auch einen sehr gut zugänglichen Stecker den man abziehen kann sollte das Motorrad länger stehen.

  10. Registriert seit
    20.11.2010
    Beiträge
    369

    Standard

    #10
    Zitat Zitat von QuickMick Beitrag anzeigen
    Die aktive Halterung des neuen TT Rider gönnt sich knappe 5mA Eingangsruhestrom- sollte das die ZFE nicht zum Ausschalten bringen an die Batterie anhängen, die Aktivhalterung hat auch einen sehr gut zugänglichen Stecker den man abziehen kann sollte das Motorrad länger stehen.
    Das macht keine Probleme, habe ich selbst so realisiert.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche Schrauberbuch. "So wird's gemacht - jetzt helfe ich mir selbst" für 1150er GSadv.
    Von StefanGS1150 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 07.02.2012, 17:42
  2. Motor startet nicht, Drehzahlmesser zuckt bei Zündung "ein"
    Von BMW_M54 im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 13.10.2009, 19:06
  3. Ein neues Cockpit für's "Auslaufmodell" Xchallenge
    Von willi.k im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 5
    Letzter Beitrag: 23.04.2009, 11:10
  4. erster Ritt mit meiner "neuen" Kuh, gerade mal 18 km lang
    Von Gummikuhnovize im Forum 2 Ventiler
    Antworten: 26
    Letzter Beitrag: 26.06.2007, 23:42
  5. Kennt jemand den "neuen" Motorschutz
    Von advi im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 18
    Letzter Beitrag: 13.07.2006, 10:51