Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Tankanzeige defekt..?!?

Erstellt von Glockfreak, 18.09.2013, 20:40 Uhr · 14 Antworten · 1.698 Aufrufe

  1. Registriert seit
    06.09.2013
    Beiträge
    37

    Standard Tankanzeige defekt..?!?

    #1
    Hallo,
    ich war bis dato immer der "stille Mitleser"..

    Ich fahre eine neue GS (EZ 09/2013), meine Gute hat gerade mal 14 km auf der Uhr.

    Ich war bei Km 1 an der Tanke und habe sie voll gemacht. 13 km später leuchtet die Reserve noch immer...
    Hatte hier schon jemand das gleiche Problem?

    Mein war ratlos und BMW direkt angeschrieben, bis dato noch keine Antwort.

    Vielen Dank!

  2. Registriert seit
    22.07.2013
    Beiträge
    7.525

    Standard

    #2
    Was sagt denn die Reichweite?

    Und wieviel hast Du getankt?

  3. Registriert seit
    06.09.2013
    Beiträge
    37

    Standard

    #3
    Die Anzeige sagt leider gar nichts... nur " ----" das ist alles.
    Auch diese Balkenanzeige links im Cockpit ist auf null, sprich es wird keiner dieser Balken angezeigt.

  4. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #4
    Hi und viel Spass mit der GS!

    Nehme an Du hast voll getankt. Denke da hängt der Tankgeber...wobei es immer ein bisserl dauert, bis sich das eingependelt hat. Aber keine 13km.

    Ab zum Dealer und checken lassen oder bis zur 1000er Insp warten.

    Oder mal Batterie ab-/anklemmen und gucken was danach Sache ist.

  5. Registriert seit
    22.07.2013
    Beiträge
    7.525

    Standard

    #5
    Sehe ich auch so....

    Vielleicht... Hast Du das Navigator 4?
    Irgendwie sollen dir Daten wie Uhrzeit und Tank Füllung damit synchronisiert werden...

    Aber das ist schon sehr weit hergeholt. Wahrscheinlicher ist der hängende Tankgeber...

  6. Registriert seit
    21.05.2013
    Beiträge
    1.193

    Standard

    #6
    Ich hatte das mal bei der MÜ. Da war der Foliengeber defekt und wurde ausgetauscht.

  7. Registriert seit
    06.09.2013
    Beiträge
    37

    Standard

    #7
    Ne, das Navi habe ich mir noch gesparrt, da ich hoffe, dass über den Winter das neue kommt.

  8. cab
    Registriert seit
    25.10.2007
    Beiträge
    661

    Standard

    #8
    Zitat Zitat von Totalisator Beitrag anzeigen
    Ich hatte das mal bei der MÜ. Da war der Foliengeber defekt und wurde ausgetauscht.
    so wird's wohl sein, def. foliengeber wird gern genommen.
    ruf deinen Händler an und lass es bei der 1000er machen,
    is ja nur noch 2 mal tanken...

  9. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #9
    Foliengeber wurden bei der K25 schon seit 2010 nicht mehr verbaut. Daher gehe ich davon aus, dass die K50 auch einen Hebelgeber hat. Aber auch die können mal kaputt gehen...

  10. Registriert seit
    20.07.2009
    Beiträge
    215

    Standard

    #10
    Dass man dir das Moped mit diesem Fehler überhaupt aushändigt finde ich erstaunlich...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tankanzeige defekt
    Von B2 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 10.11.2015, 19:17
  2. Tankanzeige defekt
    Von GuweS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.06.2013, 09:42
  3. Tankanzeige Defekt ???
    Von Phoenix-t4r im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 09.05.2013, 22:55
  4. Tankanzeige defekt
    Von ixich im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 1
    Letzter Beitrag: 02.11.2009, 17:31
  5. Tankanzeige defekt?
    Von heidefire im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 11.08.2006, 22:32