Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Tempomat Fehlfunktion?

Erstellt von QonSteroids, 12.08.2013, 15:34 Uhr · 19 Antworten · 2.327 Aufrufe

  1. Registriert seit
    25.06.2013
    Beiträge
    419

    Standard

    #11
    Habe meine gerade heute vom Dealer geholt, weil das auch seit dem heißesten Tag des Jahres in der heißesten Stadt der Welt (oder Europa ) so war. Beim runter regeln ging der Tempomat aus. Mein Dealer wollte nur die linke Schaltereinheit austauschen, von wegen Vorgabe von BMW usw. Nach etwas betteln und bitten beim Werkstattchef hat der beide Schaltereinheiten wechseln lassen.
    Aber bei der Linken gibt´s was wohl ? Richtig, Lieferengpässe.

    BTW: Ich gebe etwas Gas beim bremsen oder abschalten, das Teil bremst mir sonst zu abrupt ab. So wird´s schön sanft.

    Gruß
    Rüdiger

  2. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #12
    Das mit der rechten Schaltereinheit geht ja gar nicht...
    Denk mal an die armen Quandts...

  3. Registriert seit
    25.06.2013
    Beiträge
    419

    Standard

    #13
    ja, an die denk ich Tag und Nacht wenn ich an die Leere auf meinem Konto denke

  4. Registriert seit
    11.05.2013
    Beiträge
    320

    Standard

    #14
    Zitat Zitat von QonSteroids Beitrag anzeigen
    @leo
    Lass mal hören, was der Händler sagt...
    Wird ich machen.

  5. Registriert seit
    18.03.2013
    Beiträge
    5.812

    Standard

    #15
    @Mospear

    Na dann bin ich ja zufrieden

  6. Registriert seit
    12.08.2013
    Beiträge
    173

    Standard

    #16
    Ich bin mittlerweile beim Händler gewesen.
    Am längsten hat es gedauert, die Leute zu überzeugen, dass das Verhalten NICHT normal ist :-)

    Dann wurde der Griff getauscht und nun ist alles wieder gut :-)

  7. Registriert seit
    22.07.2013
    Beiträge
    7.530

    Standard

    #17
    Schön, Glückwunsch zur Überzeugung!

  8. Registriert seit
    12.08.2013
    Beiträge
    173

    Standard

    #18
    Zitat Zitat von oerst Beitrag anzeigen
    Schön, Glückwunsch zur Überzeugung!
    War nicht einfach, glaub's mir... :-)

  9. Registriert seit
    28.03.2013
    Beiträge
    71

    Standard

    #19
    hatte das selbe Problem mit dem Schalter. Es tritt hin und wieder mal auf ,anstatt die Geschwindigkeit kontrolliert zu verringern wird auf O Gasstellung geregelt.

  10. Registriert seit
    22.07.2013
    Beiträge
    7.530

    Standard

    #20
    Mir ist aufgefallen, dass der nur angeht, wenn ein 'sinnvoller' Gang drin ist. Bei 40 im 6ten Gang lässt der sich nicht einschalten.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Kabel getrennt - keine Fehlfunktion
    Von Kurvensurfer im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 08.06.2013, 22:21
  2. Tempomat für GS
    Von Mark.Foo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 13.02.2012, 03:38
  3. Tempomat
    Von weiße Q im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 14.08.2010, 08:37
  4. Tempomat bei GS..?
    Von Balu im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.11.2008, 12:42
  5. Tempomat
    Von GS-Angie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 12.07.2008, 13:19