Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Toll meine LC macht keinen Mucks

Erstellt von chris 439, 05.08.2013, 19:17 Uhr · 26 Antworten · 3.442 Aufrufe

  1. Registriert seit
    14.06.2010
    Beiträge
    115

    Standard Toll meine LC macht keinen Mucks

    #1
    Hallo

    Wollt gerade eine Runde drehen ,Schlüssel umgedreht ,Display leuchtet kurz auf und dann nix mehr keinen Mucks
    3800 km ohne Probleme und jetzt das ,eine Woche ist sie ohne Bewegung in der Garage gestanden.
    Nein das Navi war nicht in der Halterung und ja der Schlüssel war abgezogen.

    Kann ich über die Steckdose im Cokpit eigentlich laden oder die Batt am besten ausbauen zum Laden ?

    Hab voll den Hals ,nächste Woche geht's zum Gardasee und Dolomiten

    gruss chris

  2. Registriert seit
    30.07.2013
    Beiträge
    4.369

    Standard

    #2
    Zitat Zitat von chris 439 Beitrag anzeigen
    Hallo



    Kann ich über die Steckdose im Cokpit eigentlich laden ... ?
    Ja kannst du. Mit dem richtigen Ladegerät versteht sich.

  3. Klaus.HD Gast

    Standard

    #3
    Das ist natürlich echt ärgerlich!!
    Meine letzte Autobatterie ging mir auch mitten im Sommer kaputt und der Händler meinte, daß die Batterien bei Hitze auch leiden.
    Eine Aufladung über die Steckdose im Cockpit sollte eigentlich funktionieren, ich nehme dafür (auch am Auto-Zigarettenanzünder) so ein C-Tek Ladegerät. Allerdings sind da die Ladeströme nicht sehr groß und es dauert dann lange.
    Ich würde mir an Deiner Stelle aber vielleicht überlegen, gleich eine neue Batterie einzubauen. Wenn Du mitten im Urlaub ein Problem mit Deiner angeschlagenen Batterie bekommst, dann hast Du neben den Kosten dann auch noch den Ärger.

  4. Registriert seit
    28.10.2005
    Beiträge
    105

    Standard

    #4
    Zitat Zitat von Klaus.HD Beitrag anzeigen
    Das ist natürlich echt ärgerlich!!
    Meine letzte Autobatterie ging mir auch mitten im Sommer kaputt und der Händler meinte, daß die Batterien bei Hitze auch leiden.
    Eine Aufladung über die Steckdose im Cockpit sollte eigentlich funktionieren, ich nehme dafür (auch am Auto-Zigarettenanzünder) so ein C-Tek Ladegerät. Allerdings sind da die Ladeströme nicht sehr groß und es dauert dann lange.
    Ich würde mir an Deiner Stelle aber vielleicht überlegen, gleich eine neue Batterie einzubauen. Wenn Du mitten im Urlaub ein Problem mit Deiner angeschlagenen Batterie bekommst, dann hast Du neben den Kosten dann auch noch den Ärger.
    Aufladen an der Steckdose geht nur mit dem BMW Ladegerät. Nicht mit einem CTEK. Davon gibt's übrigens verschiedene. Welche mit 0,8 Ampere, dann dauert das lange, ca 14h. Aber es gibt auch andere mit höheren Strömen, auch welche, die man gar nicht für kleine Batterien nehmen kann.

    Glaube Klaus.HD ist nicht so der Elektrikfachmann...Sorry

  5. Klaus.HD Gast

    Standard

    #5
    sorry....bin wirklich kein Elektronikfachmann!!!
    Ich lade mit dem CTEK allerdings auch meine Motorradbatterie auf und es funktioniert einwandfrei.
    Vielleicht hatte ich mit dieser CTEK-Variante aber auch einfach Glück!!
    Da ich mir auch eine GS holen möchte und ich dann vielleicht auch irgendwann einmal vor diesem Problem stehe, würde mich allerdings schon interessieren, warum man bei der GS an der Steckdose ein BMW Ladegerät braucht??

  6. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #6
    Zitat Zitat von Klaus.HD Beitrag anzeigen
    sorry....bin wirklich kein Elektronikfachmann!!!
    Ich lade mit dem CTEK allerdings auch meine Motorradbatterie auf und es funktioniert einwandfrei.
    ...
    aber nicht bei einer 1200er BMW mit can-bus über die bordsteckdose.
    die steckdose wird nämlich abgeschaltet, wenn die ZFE nicht das spezielle signal des speziellen ladegeräts erkennt.

    direkt an der batterie angeklemmt funktioniert aber auch jedes andere gerät mit der passenden ladespannung.

  7. Klaus.HD Gast

    Standard

    #7
    Vielen Dank für die Information!!
    Ich hätte echt nicht gedacht, daß sogar die Bordsteckdose vernetzt ist...
    Aber zumindest hätte das Moped durch meinen FALSCHEN "Tip" keinen Schaden genommen, da bin ich ja beruhigt.
    Zum Glück gibt es ja Leute hier, die sich wirklich gut auskennen, das ist gut zu wissen ;-)

    Viele Grüße

    Klaus

  8. Registriert seit
    28.10.2005
    Beiträge
    105

    Standard

    #8
    Weil die Steckdose kurz nach abschalten des Mopeds "ausgeht", bzw abgeschälten wird. Man braucht ein Ladegerät, das das verhindert. Meines Wissens nur das original BMW Ladegerät für inzwischen mehr als 100€. Da bekommste bei CTEK schon was universellleres.

    Ich habe ein CTEK 5.0. 5,0, weil es 5 Ampere kann, aber auch noch eine Taste für Motoradbatterien mit schwächeren Strom hat. Meine Autobatterien haben 100Ah, die wären, falls totalentladen, mit dem Gerät in 20h wieder voll. Mit nem 0,8A CTEK würde das 120h dauern.

    Das nächst größere CTEK, das 7.0, hat meines Wissens nach kene Motorradtaste mehr, ist daher auch nur für Batterien ab 20Ah. Die GS hat um 11Ah.

    Direkt aufladen: am besten baut man sich den "Comfort Connect", welcher glaube ich jeder Packung beiliegt, ans Moped. Sonst bekommt man den bei CTEK für ein paar €

  9. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #9
    Zitat Zitat von schipper Beitrag anzeigen
    Weil die Steckdose kurz nach abschalten des Mopeds "ausgeht", bzw abgeschälten wird. Man braucht ein Ladegerät, das das verhindert. Meines Wissens nur das original BMW Ladegerät ...
    Nein, nicht nur die Ladegeräte von BMW.
    Alle Ladegeräte, die als CAN-BUS-tauglich beschrieben sind, obwohl das in Wirklichkeit nichts mit dem CAN-BUS zu tun hat, sondern mit der Zentralen Fahrzeugelektrik, die die Steckdose und allenfalls daran hängende Schalter abschaltet, wenn es dieser "Verbraucher" nicht als Ladegerät meldet.

  10. Registriert seit
    10.03.2013
    Beiträge
    204

    Standard

    #10
    Zitat Zitat von chris 439 Beitrag anzeigen
    Hallo

    Wollt gerade eine Runde drehen ,Schlüssel umgedreht ,Display leuchtet kurz auf und dann nix mehr keinen Mucks
    3800 km ohne Probleme und jetzt das ,eine Woche ist sie ohne Bewegung in der Garage gestanden.
    Nein das Navi war nicht in der Halterung und ja der Schlüssel war abgezogen.

    Kann ich über die Steckdose im Cokpit eigentlich laden oder die Batt am besten ausbauen zum Laden ?

    Hab voll den Hals ,nächste Woche geht's zum Gardasee und Dolomiten

    gruss chris
    Hallo Chris,

    genau diese Panne hatte ich mit meiner F800. Auch bei mir ist das glücklicherweise zuhause passiert.

    Ich kann Dir nur empfehlen, die Batterie auf Garantie austauschen zu lassen. Die hat sehr wahrscheinlich einen Zellschluß und aufladen nützt da nichts. Auch wenn die Batterie durch einen Verbraucher tiefentladen wurde, ist sie dadurch vorgeschädigt und muss ausgetauscht werden. Sonst bleibst Du wohlmöglich iirgendwo in der Botanik liegen, weil Du dann auch nicht mehr starten kannst. Das ist schon vielen passiert, dass sie unterwegs auf einmal nicht mehr starten konnten, weil plötzlich die Batterie versagt hat. Im F800er Forum gibt es mehrere Threads zu diesem Thema!

    Ich habe damals einfach den BMW Mobil Service angerufen. Die haben mir sofort die Batterie auf Garantie getauscht. Die wissen, dass es sich um einen Herstellungsfehler der Batterie handelt.

    Gruß

    Stephan


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Spritpumpe R 1200 GS macht keinen Mucks mehr..
    Von tomtom712 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 21.10.2010, 16:52
  2. Hilfe ... meine Q macht zicken !
    Von schorschi im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 16.05.2010, 16:22
  3. Trotz Funke und Sprit keinen Mucks mehr
    Von Hagen Mueller im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 21.09.2009, 17:28
  4. gs 1100 macht keinen mucks
    Von a-team im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 15.07.2008, 15:23
  5. Meine Q macht geräusche, ich brauche hilfe!!!
    Von Bernd444 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 24.04.2007, 14:22