Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26

Verschleiss Vorderradbremse

Erstellt von Andreas-SIN, 04.02.2016, 06:41 Uhr · 25 Antworten · 3.885 Aufrufe

  1. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #11
    Ser's,

    also ich kann zwar zur Ursache nicht einmal eine Vermutung beitragen.

    Aber ich kann berichten, dass bei meiner LCV-ADV auch bei forcierter Fahrweise (zB in Sardinien) die Bremsscheiben ganz bestimmt nicht blau angelaufen sind - die sind schön silber!
    Und meine Original-ab-Werk-Bremsbeläge sind bei 18.100km noch sehr gur beinander, da geht sicher nocheinmal so viel (hinten vielleicht etwas weniger).

    Liebe Grüße
    Wolfgang

  2. Registriert seit
    11.08.2011
    Beiträge
    607

    Standard

    #12
    Zitat Zitat von Heidekutscher Beitrag anzeigen
    Ich mußte nach 32tkm vorne wechseln, das ist ca. 20tkm früher als es bei der AC war.
    Na das ist ja mal ein sachdienlicher Hinweis 52tkm :32 tkm ist ja nicht so anders als 18 tkm : 10 tkm....das Verhaeltnis ist sehr aehnlich... der Rest ist Fahrstil.

    Andreas

  3. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #13

  4. Registriert seit
    11.08.2011
    Beiträge
    607

    Standard

    #14
    Zitat Zitat von Heidekutscher Beitrag anzeigen
    Ich meine: wenn bei Deiner Art zu fahren auf der AC die Belaege 52 tkm gehalten haben und bei der LC nur noch 32 TKm dann sind das nur 61,5 % und bei mir sind es 18 tkm auf der AC und 10 tkm auf der LC was 55,5% sind....das ist sehr aehnlich im Verhaeltnis und die Verschiebung haengt natuerlich von der Fahrweise ab die sich bei uns beiden unterscheidet aber Modellunabhaengig ist, klarer jetzt?

    Gruss Andreas

  5. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #15
    Ja!

  6. Registriert seit
    11.08.2011
    Beiträge
    607

    Standard

    #16
    Hi,

    nur um das Thema ordnungsgemaess zu beenden:

    BMW sagt: 10.000 km bis zum Totalverschleiss sind okay fuer die vorderen Belaege. Habe jetzt 19.200 km drauf und gehe diese Woche zum Service. Die, bei 10.000 km neu verbauten, vorderen Belaege sehen noch gut aus und hinten die sind auch okay. Werde mal sehen ob ich die Antwortemail von BMW weitergeleitet bekomme (Haendler will sie mir nicht schicken) und denn Scheiss mal an D schicken. Wahrscheinlich gibt es eh die gleiche nichtssagende Antwort....aber 2 Komplettsaetze rote Brembos liegen eh schon hier bei mir hier im Regal....bye bye original Ersatzteile.
    Immerhin haben die Belaege die letzten 9400 km nicht einmal gequietscht und das ist ja schon mal ein wirklicher Fortschritt zu dem was von Kilometer 0 an verbaut war.....Kann aber auch sein, dass das nur das Resultat der aus D importierten Kupferpaste war, die BMW Thailand hier nicht besorgen konnte.....

    Habe mir auch andere BMW angeschaut und die haben eine aehnliche Farbveraenderung auf den Scheiben wie ich....waehrend sie Kawas hier (gibt es sehr viele von) eher silbrig blank sind. Also auch kein Grund zur Besorgnis....

    Ansonsten laeuft und bremst die Karre gut bis auf das lausige Getriebe....

    wp_20160130_12_59_26_pro.jpg

    Gruesse Andreas

    Motorradfahren in Sued Ost Asien - Meine Website

  7. Registriert seit
    24.03.2015
    Beiträge
    144

    Standard

    #17
    mal in den Raum geworfen: Sind die besagten roten Brembo's so viel besser als die Originalen? Hab keinen Schimmer, bin immer nur original Belaege gefahren.

    Bitte nur konstruktive Antworten.

    Gruss Marko

  8. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #18
    Zumindest deutlich günstiger. Komplett für das Motorrad (2 V und 1 H) ca. 95€.
    Und der Hersteller ist der gleiche.
    Unterschied in der Mischung wurden hier im Forum zwar schon mal angesprochen aber nie bestätigt.

  9. Registriert seit
    24.03.2015
    Beiträge
    144

    Standard

    #19
    ahh, ok danke.

  10. Registriert seit
    11.08.2011
    Beiträge
    607

    Standard

    #20
    Zitat Zitat von graue_Eminenz Beitrag anzeigen
    mal in den Raum geworfen: Sind die besagten roten Brembo's so viel besser als die Originalen? Hab keinen Schimmer, bin immer nur original Belaege gefahren.

    Bitte nur konstruktive Antworten.

    Gruss Marko
    Hi Marko,

    also 2011 auf der AC waren die Originalbelaege noch recht stumpf und die roten Brembos sind halt "Zweifinger" Belaege, wenn du einen kurzen Bremshebel hast (z.B. Mizu oder aehnlich). Es gibt auch etliche alte Freds zu dem Thema.

    Jetzt nachdem ich auf der LC in 9800 km die Erstbelaege wechgeraucht habe bin ich mir nicht sicher ob es noch einen Unterschied gibt.
    Allerdings scheint es ja selbst bei den Originalen Unterschiede zu geben: Erstbelaege nach 9800 km komplett wech, 2. Satz nach 9400 km noch 20-30% obwohl ich in den Cameron Highlands und in den Bergen um Chiang Mai und Chiang Rai war. Meinen Fahrstil habe ich jedenfalls nicht veraendert: Immer schoen Brause auf, wenn's moeglich ist....und ankern bis in den Regelbereich wenn's noetig ist...
    Der Preis ist definitiv ein Unterschied. Die Mischung kann nur ein Brembo-Mann erklaeren und die duerfen garantiert nix oeffentlich machen, da sie irgendein Zuliefervertrag mit BMW unterschrieben haben, der das verbietet.
    Die Roten haben immer um die 17.000 km auf der AC ADV gehalten....mal sehen was sie demnaechst auf der LC leisten.

    Sehe aber auch bei den Reifen Unterschiede zu 2014... Tourance Next war wech nach 8000 km auf der AC ADV und jetzt habe ich ihn schon 9400 km drauf und es gehen noch 2000.....allerdings habe ich ab und zu Rutscher mit dem Reifen (bei 35 Grad C!).....das hatte er vorher nicht...die haben wohl die Mischung an den harten Anakee 3 angepasst.

    Ich glaube das nennt mal "Entwicklungsarbeit". Allerdings in die falsche Richtung fuer die Kunden, bei denen Laufleistung nicht ganz oben auf der Prioritaetenliste steht.

    Gruesse Andreas

    Motorradfahren in Sued Ost Asien - Meine Website


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Vorderradbremse
    Von puberter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.08.2009, 12:10
  2. Vorderradbremse blockert, Überhitzung
    Von Basic Man im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 18.06.2009, 15:25
  3. R 80 G/S andere Vorderradbremse
    Von Flensburger im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 19.12.2008, 10:31
  4. Verschleiss Bremsscheiben vorne
    Von nasenbaer1970 im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 10.05.2008, 23:09
  5. Ölverlust an der Vorderradbremse ???
    Von Logan im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 10.06.2006, 21:23