Seite 10 von 15 ErsteErste ... 89101112 ... LetzteLetzte
Ergebnis 91 bis 100 von 143

Wasserpumpe defekt ???

Erstellt von Adventurerider, 15.05.2015, 22:54 Uhr · 142 Antworten · 31.620 Aufrufe

  1. Registriert seit
    13.02.2013
    Beiträge
    1.077

    Standard

    #91
    Heute 300 km gefahren und kein einziges tröpfchen!!??
    Selbstheilung??

    Mfg.

  2. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #92
    Dichtgerostet?

  3. Registriert seit
    13.02.2013
    Beiträge
    1.077

    Standard

    #93
    War heute in der niederlassung!
    Kriege am 6.10 eine neue pumpe auf gewährleistung!

    Mfg.

  4. Registriert seit
    10.09.2015
    Beiträge
    18

    Standard

    #94
    Zum Thema Selbstheilung: undicht bis ca. 5000 km. Die letzten 2000 km Urlaubsfahrt keinen Tropfen verloren, trotz 100 Grad im Stau. Bin zufrieden.

  5. Registriert seit
    03.09.2016
    Beiträge
    159

    Standard

    #95
    Habe mich gerade durch die 10 Seiten gelesen. Habe eine 06 / 16 GS und bin heute nach drei Tagen von einer 1200km Tour nach Hause gekommen.


    Meine Maschine hat jetzt knapp 6000km und es sieht jetzt so aus:

    img_3366.jpg

    Trotz der vielen Beiträge bin ich nicht viel schlauer. Tauschen der WaPu scheint ja irgendwie auch nix zu bringen. Einfach erst mal interessiert beobachten?

  6. Registriert seit
    03.12.2006
    Beiträge
    100

    Standard

    #96
    Gut das ich meine alte 1990 R100 GS nicht verkauft habe. Auch die 1986 R80 G/S PD nicht.

    High-tech = schrott.

  7. Registriert seit
    03.09.2016
    Beiträge
    159

    Standard

    #97
    Der Beitrag hilft mir kein bisschen weiter und zieht den Beitrag unnötig in die Länge

  8. Registriert seit
    22.07.2013
    Beiträge
    7.518

    Standard

    #98
    Hast Du noch genug Kühlflüssigkeit? Dann wegwischen und beobachten.

    Bei einem Auto hätte das niemand bemerkt.

  9. Registriert seit
    04.06.2007
    Beiträge
    223

    Standard

    #99
    Bei meiner 2013er war die Wasserpumpe nach ca. 3500km undicht. Wurde ohne wenn und aber getauscht, danach war Ruhe. Bei meiner 2015er war sie nach 300km undicht, prompter Tausch, seit 10000km ist Ruhe. Tauschen hilft wohl schon.

    Gruß Carlo

  10. Registriert seit
    03.12.2006
    Beiträge
    100

    Standard

    Aber das ein wasserpumpe nach 3500 oder 300 km...und auch 100,000 km kaput geht, da können wir nur lachen.


 
Seite 10 von 15 ErsteErste ... 89101112 ... LetzteLetzte

Ähnliche Themen

  1. Suche defektes Tellerrad 80 oder 100GS bzw 80 bzw. 100R etc
    Von trialrider im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 16.02.2006, 07:46
  2. Zündkerze defekt?
    Von Tina im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 19
    Letzter Beitrag: 21.10.2005, 11:18
  3. Elektronik-Defekt
    Von boxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.09.2005, 12:07
  4. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48
  5. Zündkerze defekt ????
    Von GS Peter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2005, 22:24