Seite 8 von 13 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 128

Wasserpumpe defekt ???

Erstellt von Adventurerider, 15.05.2015, 22:54 Uhr · 127 Antworten · 26.660 Aufrufe

  1. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #71
    Zitat Zitat von Thomas1150GS Beitrag anzeigen
    Im Anschluss habe ich eine 1600 Km. Südtiroltour unternommen, seitdem ist meine GS trocken. Kein einziger tropfen mehr!
    Wow das ist in der Tat eine erwähnenswerte Leistung für ein 20.000 Euro Fahrzeug.1600km ohne Defekte

  2. Registriert seit
    26.05.2010
    Beiträge
    4.766

    Standard

    #72
    Treibst du Dich immer noch hier rum für weitere solch blöde Kommentare?

    Die paar Tausend GS-LC-Treiber mit dichten Wasserpumpen (inklusive meinereiner) schreiben hier halt nix dazu rein, das Moped funktioniert ja einwandfrei.

    Mach doch mal ein Transenreiter-Fanforum auf, da komme ich dich auch gerne besuchen und schreibt Dir was richtiges nettes ins Gästebuch.

    Oder geh mopedfahren oder reisen....

  3. Registriert seit
    30.09.2007
    Beiträge
    157

    Standard

    #73
    Servus Gemeinde,

    und wieder hat es Einen erwischt
    Nach einer 500 km Tour bei 30°C hab ich auch die "blauen Tröpfchen" Bei meiner TB EZ 08/2016 war bis 2.800 km war alles dicht und heute morgen sah ich die "Sauerei". Hab´s jetzt erstmal abgewischt und werde es weiter beobachten. Ist schon komisch mein altes Erdferkel, eine Kawasaki KLR 250 Bj 1992, 50tkm, wurde im Gelände immer geschunden, Temp-Anzeige für Stunden im roten Bereich, Lüfter im Dauereinsatz und trotzdem war die WP dicht und es hat nie Kühlwasser gefehlt

  4. Registriert seit
    19.09.2009
    Beiträge
    131

    Standard

    #74
    Ich hatte das "Problem" anfangs auch. Aber es waren nur Tröpfchen und nichts nennenswertes... Lt. BMW schleift sich die Dichtung der WaPu ein und dann ist das Problem gegessen. Also nichts dramatisches. Bei meiner wars auch so.. Nun sind keine Tröpfchen mehr da. Man neigt hier oft dazu ein minimales Problemchen zu einem Elefanten hoch zu stilisieren. Ausserdem: Überall kann bei einem neuen Produkt ein Fehler auftreten. Aber dafür greift ein Ding namens Garantie. Sollte die WaPu wirklich dauerhaft undicht sein, dann wird sie eben ausgetauscht.
    Ich frage mich wirklich oft, warum dann alle hier diesen Schrott überhaupt kaufen. In dem Fall würde ich empfehlen, die LC zu verkaufen und wieder auf die alte Kawa umzusteigen, da sie ja offensichtlich der Entwicklung der LC um Welten voraus ist.
    Ein Poblem sachlich zu schildern ist eine Sache. Aber die emotionalen Vergleiche wie "meine Alte war ja viel besser" und "früher ist sowieso alles besser gewesen" oder "Bmw baut ja nur noch Schrott" sind nicht zielführend.

  5. Registriert seit
    21.06.2013
    Beiträge
    184

    Standard

    #75
    Dem schließ ich mich voll und ganz an ,beim PKW ist es genau so nur man sieht es nicht und der Wasserverlust ist nicht erkennbar.
    Habe zwar auch schon die zweite WP drin aber das waren keine Tröpfchen sondern ein richtig raus gelaufen. Die zweite war ca .nach 2000km dicht, am Anfang auch Tröpfchen zu sehen. Die sogenannte Gleitringdichtung muss sich erst richtig einarbeiten das kann bis zu 5000 km dauern.

  6. Registriert seit
    26.06.2013
    Beiträge
    278

    Standard

    #76
    Zitat Zitat von Windfighter Beitrag anzeigen
    Die sogenannte Gleitringdichtung muss sich erst richtig einarbeiten das kann bis zu 5000 km dauern.
    Eins muß man den BMW-Händlern lassen, erfindungsreich und überzeugend bei Ausreden sind die wirklich.

    Ich frag mich nur, wie Hersteller von großen Umwälzpumpen, wie z.B. KSB, es schaffen, daß ihre Dichtungen im Neuzustand so dicht sind, daß man keinen Mediumsverlust feststellen kann. Die werden die Dinger sicher 1000 Stunden laufen lassen, damit die Dichtungen "eingeschliffen sind"

  7. Registriert seit
    19.09.2009
    Beiträge
    131

    Standard

    #77
    Zitat Zitat von R69S Beitrag anzeigen
    Eins muß man den BMW-Händlern lassen, erfindungsreich und überzeugend bei Ausreden sind die wirklich.

    Ich frag mich nur, wie Hersteller von großen Umwälzpumpen, wie z.B. KSB, es schaffen, daß ihre Dichtungen im Neuzustand so dicht sind, daß man keinen Mediumsverlust feststellen kann. Die werden die Dinger sicher 1000 Stunden laufen lassen, damit die Dichtungen "eingeschliffen sind"
    Ach ja? Redest du von Spaltrohrpumpen oder von Getrenntläuferpumpen? Letztere hab ich schon genug getauscht weil die Wellendichtung hinüber war. Also erzähl mir nicht das blaue vom Himmel!!!
    Was früher natürlich optimal war, war eine Stopfbuchse zum nachziehen. Natürlich wäre das bei einem Motorrad ideal.

  8. Registriert seit
    26.06.2013
    Beiträge
    278

    Standard

    #78
    Zitat Zitat von funnerlman Beitrag anzeigen
    Ach ja? Redest du von Spaltrohrpumpen oder von Getrenntläuferpumpen? Letztere hab ich schon genug getauscht weil die Wellendichtung hinüber war. Also erzähl mir nicht das blaue vom Himmel!!!
    Was früher natürlich optimal war, war eine Stopfbuchse zum nachziehen. Natürlich wäre das bei einem Motorrad ideal.
    Du mußt richtig lesen, ich hab geschrieben "Im Neuzustand sind die so dicht, daß man keinen Mediumsverlust feststellen kann" . Daß so eine Pumpe nach 10 Jahren mal undicht wird, ist OK, wenn man aber die Laufzeiten in km bei nem Motorradmotor umrechnen würde, kämen da irgendwas mit 10 Mio km raus.

  9. Registriert seit
    18.04.2016
    Beiträge
    10

    Standard

    #79
    Also ich habe einen selbständigen BMW Mech gefragt und er hat mir bestätigt, dass die Wapu gar nicht dicht sein kann, weil es konstruktiv bedingt ist, dass diese immer etwas schwitzt. Die 2017 Modelle sollen einen Schlauch auf die Bohrung kriegen, damit dieses Schwitzen nicht so offensichtlich ist. Erst wenn es da raustropft, rausläuft ist es bedenklich. Naja, weiter beobachten.

  10. Registriert seit
    22.10.2013
    Beiträge
    1.380

    Standard

    #80
    Wo liegt denn der Vorteil bei dieser Pumpentechnik?
    Die Japaner bauen doch anders, und das ist nun mal dicht.
    Sehe keinen Gewinn in dem, was BMW macht...


 
Seite 8 von 13 ErsteErste ... 678910 ... LetzteLetzte

Ähnliche Themen

  1. Suche defektes Tellerrad 80 oder 100GS bzw 80 bzw. 100R etc
    Von trialrider im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 16.02.2006, 07:46
  2. Zündkerze defekt?
    Von Tina im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 19
    Letzter Beitrag: 21.10.2005, 11:18
  3. Elektronik-Defekt
    Von boxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.09.2005, 12:07
  4. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48
  5. Zündkerze defekt ????
    Von GS Peter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2005, 22:24