Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

1.Gang einlegen im Stand sehr laut, GSA2007, 62tkm

Erstellt von Quixote, 08.06.2015, 14:52 Uhr · 10 Antworten · 1.166 Aufrufe

  1. Registriert seit
    03.09.2009
    Beiträge
    386

    Standard 1.Gang einlegen im Stand sehr laut, GSA2007, 62tkm

    #1
    Hallo,
    Betreff sagt fast alles. Habe übers Wochenende ein paar Tankfüllungen vernichtet und habe den Eindruck dass es doch sehr "knallt" wenn ich im Stand den ersten Gang einlege. Sonst alles unauffällig. Kardan und Hinterachsgetriebe sind ca 15tkm alt. Wo kommt das Knallen her, wonach sollte ich verstärkt schauen ? Woran sterben die Getriebe üblicherweise ? Was erwartet mich wenn ich jetzt auf das Getriebe ab MÜ umbaue ?
    Grüsse
    Thomas

  2. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #2
    Kupplung ok ? mal entlüftet ? liest sich so ,als ob sie nicht richtig trennt .

  3. Registriert seit
    03.05.2014
    Beiträge
    436

    Standard

    #3
    hi
    war bei mir auch und seid ich frisches öl drin habe habe ich das gefühl ich habe ein neues getriebe
    es schaltet leichter und leiser und seit dem wird einmal im jahr das öl gewechselt egal ob vorgeschrieben
    oder nicht im getriebe wie im hag
    denke das kommt weil das getriebe ja nicht geschlossen ist und das öl mit der zeit wasser zieht

    lg andreas

  4. Registriert seit
    04.09.2005
    Beiträge
    66

    Standard

    #4
    Hi Thomas
    hab die 08er, BMW will 90er Öl, aber mein freundlicher macht W75-140 rein, seitdem schaltet die sich selbst kalt wie Butter
    Ist jetzt 10tsd drin, kann ich nur empfehlen.
    Gruß Arnd

  5. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #5
    Seit dem Ölwechsel ein "neues"Schaltgetriebe!!!

  6. Registriert seit
    21.12.2009
    Beiträge
    4.106

    Standard

    #6
    Probier auch mal, nach dem Kuppeln einen kurzen Moment zu warten, bevor Du den 1. Gang einlegst !

    Gruß

    der Kurze

  7. Registriert seit
    03.09.2009
    Beiträge
    386

    Standard

    #7
    Hmmm,
    gerade mal probiert und gemessen: Drehspiel am Hinterrad wenn der erste Gang eingelegt ist sind 54mm an der Reifenlauffläche gemessen. Ist das ok ? Was habt ihr so ??
    Ölwechsel im Getriebe ist etwa 20tkm her. Vielleicht höre ich ja auch gerade die Flöhe husten. Werde mal das HAG abklappen und mal am Kardan drehen und wackeln. Wenn der hin ist (schon wieder) dann gibts entweder ne KTM oder ein 427er Endurogetriebe (PAF ?)
    Es grüsst der Hypochonder (hoffentlich)
    Thomas

  8. Registriert seit
    21.12.2009
    Beiträge
    4.106

    Standard

    #8
    HAG und Kardan haben niGS zu tun mit/beim 1. Gang einlegen!

    Aber das Getriebeöl könnte schon mal gewechselt werden. Empfehlenswert ist 75 W 140.

  9. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #9
    Ich bleibe bei Kupplung trennt nicht perfekt , denn wenn sie das tun würde ,würde auch nix krachen weil beide Komponenten Motor und Getriebe nichts miteinander zu tun hätten .

    Beispiel wäre ,Motor läuft und ich ziehe Kupplung nur halb und lege Gang ein kracht es . ziehe ich Kupplung ganz ist Ruhe, vorausgesetzt alles ist in Ordnung.

  10. Registriert seit
    21.12.2009
    Beiträge
    4.106

    Standard

    #10
    Nicht ganz ! Wenn Kupplung eingerückt und Motor läuft, dann dreht auch die Getriebeeingangswelle mit der gleichen Drehzahl (linearer Kraftstrang). Beim ziehen der Kupplung wird der Kraftschluß getrennt und die Getriebeeingangswelle rotiert "langsam" bis zum Stillstand aus. Deshalb vor dem Gang einlegen kurz warten ...und kein Gas geben vor dem Kupplung ziehen !!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor im Stau sehr heiß geworden
    Von smarthornet64 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 28
    Letzter Beitrag: 17.07.2010, 20:33
  2. Getriebe Geräusche im Stand bei Gasstößen.
    Von drachenobby im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 23:30
  3. Bremsen nicht im Stand betätigen?
    Von handstreich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 20.08.2007, 14:34
  4. Vorderbremse lässt sich im Stand immer weiter durchziehen
    Von guenniguenzbert im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 05.07.2007, 18:32
  5. Kühler qualmt im Stand
    Von Ralf-FR im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 08.06.2006, 18:16