Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

1. Gang geht nicht rein

Erstellt von AngryC, 26.10.2007, 20:49 Uhr · 10 Antworten · 3.278 Aufrufe

  1. Registriert seit
    07.09.2007
    Beiträge
    296

    Standard 1. Gang geht nicht rein

    #1
    Hallo,

    wenn ich meine Q starte (im Leerlauf), kriege ich den 1. Gang nicht rein. Ich muss eine wenig mit Kupplung und/oder Gas spielen und dabei den Ganghebel etwas belasten.

    Ist das normal?

    Wenn die Q warm ist dann gehts...Soll ich mal zum ?

    Kündigt sich da vllt ein Getriebeproblem an? Meine Q ist ein Vorführer (mit 3400km gekauft, jetzt 4500km).

  2. Registriert seit
    23.04.2007
    Beiträge
    655

    Standard

    #2
    Habe ich auch....weil sie drausen steht. Und das Öl zu kalt ist.

    Ich schiebe sie ein wenig hin und her, dann geht es.

    Auch beim losfahren, die ersten Meter, geht die Schaltung schwer. Ist bei meiner R1 nix anderes.....ist normal bei dem Temps....

  3. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #3
    Völlig normal, nicht nur bei der GS.

  4. Registriert seit
    23.07.2007
    Beiträge
    144

    Standard

    #4
    Hab ich auch bei meiner 1150er. Hab grad noch an ner Ampel rumgemacht wie ein Fahranfänger, bis ich den Gang mal drin hatte. Wenn dann die Temp stimmt, dann klappt es einwandfrei.

  5. Registriert seit
    26.08.2007
    Beiträge
    418

    Standard

    #5
    das macht meine auch wenn sie kalt ist.

  6. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #6
    Kann ich nur zustimmen, geht bei meiner genauso schlecht. Die ersten 5-10 mal schalten (auch im Fahrbetrieb) geht enorm schwer. Muss beim ersten anfahren erst den Motor hochdrehen, dann schnell kuppeln und den Gang einlegen.

  7. Registriert seit
    28.05.2007
    Beiträge
    512

    Standard

    #7
    Das habe ich auch. Das hatte ich auch an der F650GS. So nach zwei mal schalten gehts dann wieder normal.

    Gruss Mario

  8. Registriert seit
    13.04.2008
    Beiträge
    1

    Standard

    #8
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Kann ich nur zustimmen, geht bei meiner genauso schlecht. Die ersten 5-10 mal schalten (auch im Fahrbetrieb) geht enorm schwer. Muss beim ersten anfahren erst den Motor hochdrehen, dann schnell kuppeln und den Gang einlegen.
    Ja ja, das Getriebe...
    Meine schaltet nach 73.000 km auch nicht mehr so butterweich, wie es denn ansonsten die ureigene Art jeder Q ist.
    Nach 3 Monaten Winterfaulheit wollte sie zwar sauber hoch-, aber nur mit massiver Gewalt (100kg auf den Schalthebel stellen) vom 5. bis in den 3. runter. Auch nach 50 km Bürgerkäfig-Doppelreihen-Loipe kam der 5. nur unter Drohungen bis in den 3. runter. Dann ohne Vorwarnung auf einmal die gewohnte Schaltbarkeit...
    Die Schaltgabeln?
    Das Öl kann´s nicht sein: keine Inkontinenzflecken unterm Bock, regelmäßige Wartung beim Ex-Freundlichen (ist immer noch freundlich, aber Ex-BMW-Händler).
    Also was tun: auseinandernehmen- oder drauf ankommen -lassen???

  9. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #9
    Moin,

    sorry, aber das Phänomen hat meine 12GS nicht. Der 1. Gang läßt sich auch bei kaltem Getriebe leicht einlegen, wenn man bei BMW-Getrieben denn überhaupt von leicht reden mag. Es klappt nur bei den derzeitigen Temperaturen nicht mit leisen Schaltvorgängen, was wird aber mit zunehmender Temperatur des Getriebe-Öls besser.
    Ich würde das ruhig mal beim Händler bemängeln. Der wird zwar vermutlich behaupten, daß das völlig normal sei, aber da er eine genaue Prüfung des Sachverhaltes erst bei wieder erkaltetem Getriebe vornehmen kann, gibt es bei der Gelegenheit gleich mal für mindestens einen Tag eine Ersatzmaschine, bei der man dann beim nächsten Kaltstart überprüfen kann, ob deren Getriebe die gleichen Macken aufweist.

    Ciao
    Ondolf

  10. Baumbart Gast

    Standard

    #10
    sorry, aber das Phänomen hat meine 12GS nicht. Der 1. Gang läßt sich auch bei kaltem Getriebe leicht einlegen, wenn man bei BMW-Getrieben denn überhaupt von leicht reden mag.
    So sollte es sein. Und wg. Trockenkupplung kann die Öltemp. nicht so extreme Auswirkungen auf die Schaltbarkeit haben, bei anderen Moppeds liegts vor allem an der schlecht/unvollständig trennenden Kupplung, kann's bei dem Längsrotierer eigentlich nicht sein. Meine schaltet sich jedenfalls immer gleich ruppig.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. 1. Gang geht ab und zu nicht rein
    Von Lex318 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 28.03.2012, 15:10
  2. Gang rein - Motor aus
    Von GS Matthias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 03.03.2009, 08:26
  3. Gang geht nicht rein..
    Von kapper im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 14
    Letzter Beitrag: 11.11.2008, 21:54
  4. Schlauchl.Reifenwechsel,geht keine Luft rein
    Von hp2g/s im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 6
    Letzter Beitrag: 20.04.2007, 08:19
  5. Leerlauf geht nicht rein
    Von schrauber im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 06.07.2006, 22:04