Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 114

1 Jahr alt und knapp 30.000 auf der Uhr - meine Erfahrung

Erstellt von scdo, 20.01.2010, 16:37 Uhr · 113 Antworten · 24.228 Aufrufe

  1. Registriert seit
    16.07.2009
    Beiträge
    957

    Standard

    #11
    im Juli 2009 habe ich meine GS BJ 2004 mit 30000km auf der Uhr beim gekauft.
    Bis jetzt 10000km abgespult und absolut nix kaputt gegangen.

    Klopf auf Holz

  2. Registriert seit
    17.04.2006
    Beiträge
    2.530

    Standard

    #12
    ADV 06/06
    Ringantenne, Simmerring Getriebeausgang, Simmerring Hinterachsantrieb, Kupplungsnehmerzylinder, 3 Gepäckträger wegen Rost, neue Krümmer wegen Rost, neuer Stirndeckel wegen Ablösungen der Beschichtung, Benzinpumpe, Hinterachsantrieb bei 40 000 km, hinteres Federbein bei 70 000 km ausgelaufen, beide Schaftzündspulen und noch so einiges Andere...

    aber wenn se fährt, fährt se gut,

    Nur damit hier nicht auf einmal ein völlig falsches Bild von der GS entsteht. Allerdings muss ich sagen, das was dann mal repariert wurde, hält jetzt

  3. Registriert seit
    14.02.2008
    Beiträge
    86

    Standard

    #13
    @hansemann

    Zitat Zitat von scdo Beitrag anzeigen

    An alles die hier lesen um sich über die R1200GS zu informieren. Sicherlich gibt es einige Montagsmodelle. Aber ich denke nicht mehr als bei anderen Herstellern auch und wenn man einen vernünftigen Händler hat, werden diese Problem auch anstandslos über die Garantie abgewickelt.

  4. Registriert seit
    24.07.2006
    Beiträge
    618

    Standard

    #14
    @Hansemann

    Zitat Zitat von scdo Beitrag anzeigen
    An alles die hier lesen um sich über die R1200GS zu informieren. Sicherlich gibt es einige Montagsmodelle. Aber ich denke nicht mehr als bei anderen Herstellern auch und wenn man einen vernünftigen Händler hat, werden diese Problem auch anstandslos über die Garantie abgewickelt.
    Streiche -modelle, setze -fahrer


    Ansonsten - Leuchtmittel habe ich auch gebraucht, bis die Tankanzeige einigergemassen genau angezeigt hat war 3 mal kalibrieren angesagt. Ansonsten in den letzten 3 Jahren auf 35 tkm nur Spass.

  5. Registriert seit
    17.04.2006
    Beiträge
    2.530

    Standard

    #15
    Neno, Du alte Couch-Kartoffel !

    Ich habe immer noch die ersten "Leuchtmittel" und auch noch die erste Batterie. Auch hat meine Tankanzeige immer funktioniert.

    Bis auf den Stirndeckel, die Schaftzündspulen, das Getriebepotentiometer, Kupplungs- und Bremslichtschalter und einen Gepäckträger wurde auch alles auf Garantie gemacht. Lästig ist das aber trotzdem. Auch wenn die Mobilitätsgarantie 3 Übernachtungen und nen Leihwagen in Perpignan bezahlt hat, ich wollte nach Marokko, nicht Andorra. Da helfen Dir Sprüche nicht weiter.

    Aber ich will nicht klagen, ich hab ne BMW gewollt, ich habe eine gekriegt. Jetzt wird se gefahren (weil wenn se fährt, fährt se gut!) bis die Kriegskasse wieder gefüllt ist und dann schau mer mal weiter...

  6. Registriert seit
    18.07.2009
    Beiträge
    86

    Standard

    #16
    Hallo!
    Möchte mich ebenfalls mit einer guten Nachricht hier anschliessen. Habe meine Q Mod. 2009Mü vor gerade einem Jahr gekauft und gestern für den 20.000km Unterhalt beim abgestellt.
    Ausser 1 Leuchtmittel und 2 Kalibrierungen (Tankanzeige & Aussentemp.) gibt die Q mir für mein Geld viel Freude. Dafür füttere ich sie auch mit einem ganzen Liter Öl auf 10.00km

  7. Registriert seit
    20.01.2009
    Beiträge
    2.662

    Standard

    #17
    Kann mich nur anschließen. ADV Anfang 2009 mit 6500km gekauft. Nun fast 30.000km drauf. Nichts dran außer einmal Leuchtmittel und einmal etwas Flugrost am Gepäckträger. 2xConti TrailAttack.
    Bin sehr zufrieden hab mein Traummopped gefunden.

  8. wrc
    Registriert seit
    10.11.2008
    Beiträge
    125

    Standard

    #18
    Da möchte ich mich gerne anschliessen.

    08/08erMÜ mit jetzt ca. 22tkm. Bis jetzt nur ein Leuchtmittel vorne, auf 10tkm nimmt sie nen guten Liter Öl, aber den hat se sich verdient. Gestern erst wieder nach 3 wöchiger wetterbedingter Pause ohne mucken angsprungen. Ich bin rundum zufrieden.

    Gruss
    Marco

  9. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    #19
    Zitat Zitat von scdo Beitrag anzeigen

    Weiterhin habe ich 2 Satz Metzler Karoo, 1 Satz Metzler Touarance und 2 Satz Heidenauer K60 verschlissen.
    Moin,

    Du hast 5 Satz Reifen auf 30.000 km verschlissen? Ich habe für 30.000 km nur 3 Satz gebraucht (Tourance, Tourance, TKC80)

    Ich dachte, dass der K60 ca. 10.000 km halten soll. Wie lange hat er bei Dir gehalten?

    Gruß Bert

  10. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #20
    Zitat Zitat von scdo Beitrag anzeigen
    Mit meinen beiden 1200er GS´n habe ich zusammen fast 100.000 Km. abgespult und bin sehr zufrieden. Ein zuverlässiges Motorrad, das auch bei -19° zuverlässig startet (mit der original Batterie). Ringantenne ist kein Thema mehr. ABS eh nicht, wenn es überhaupt mal eins gab. Dabei wurden beide immer hart rangenommen. Ich muss sagen - tolles Motorrad.
    Toller Beitrag, Danke!


 
Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Meine Erfahrung mit dem Service von BMW
    Von winnie59 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 81
    Letzter Beitrag: 21.10.2009, 21:02
  2. Meine Trainings dieses Jahr:
    Von 9-er im Forum Smalltalk und Offtopic
    Antworten: 0
    Letzter Beitrag: 27.09.2009, 16:35
  3. Meine Erfahrung mit TomTom
    Von BoGSer-Rüde im Forum Navigation
    Antworten: 29
    Letzter Beitrag: 07.08.2009, 16:27
  4. Meine Erfahrung orig. Sturzbügel von BMW
    Von Highlandbiker im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 09.05.2008, 09:36