Ergebnis 1 bis 5 von 5

1000 falsche KM geschluckt...

Erstellt von Joerner, 16.05.2010, 23:07 Uhr · 4 Antworten · 1.963 Aufrufe

  1. Registriert seit
    16.06.2007
    Beiträge
    572

    Standard 1000 falsche KM geschluckt...

    #1
    Moin Kollegen,

    bin Donnerstag mit ein paar Freunden auf 'ne 4-Tagestour nach Berlin gestartet. Nach 50 KM springt die Kuh nicht mehr an. Ein mageres "Klack", mehr kam nicht mehr. Herrentag, keine Werkstatt offen, also ADAC gerufen. Diagnose: Batterie im Eimer! Mit dem Booster fremd gestartet und mit dem Hinweis "ab zur nächsten Werkstatt" weiter gefahren. Nach ein paar Kilometern bemerke ich das totale "Mäusekino" im Cockpit. Tachonadel mal auf Null, mal auf normale Anzeige, rote Fehler-Leuchte mal an, mal aus. Das schlimmste aber..., der Kilometerzähler steht mal ein paar Kilometer still und zählt dann aber im SEKUNDENTAKT (!) weiter... So habe ich schlußendlich für 220 echt gefahrene Kilometer 1200 falsche auf dem Tacho!!! Die Werkstatt hat dann für Fehlerauslese, eine neue Batterie und den Ersatz der beim fremd starten durchgeknallten Abblendlichtbirne 205 € berechnet und zu den 1000 Mehrkilometern gemeint, bei manchen Bikes hat der Counter auch schon mal rückwärts gezählt und man könne da nix machen. Quasi Pech gehabt....!
    Ist das so und kennt jemand das Phänomen oder gibt es da doch 'ne Lösung...

  2. Registriert seit
    29.09.2008
    Beiträge
    202

    Standard

    #2
    Also bei den Sympthomen hätte ich auf einen Massefehler gewettet.
    Aber der ist dann beim Einbau der neuen Batterie ja sowieso repariert worden...

    Zum Thema: Mein KM-Zähler lief ebenfalls mal zu schnell, allerdings nur mit Faktor 1,8. Da hat der BC eine Kalibrierung benötigt. Korrigieren lies sich der KM-Stand aber nicht.
    So eine kleine Abweichung ist übrigens ein cooler Trick, dann kommt man 1,8x so oft zur Inspektion
    Gruß
    Frank

  3. Registriert seit
    26.04.2008
    Beiträge
    4.044

    Standard

    #3
    Die Abweichung gab´s auch schon bei der vorherigen 1150er. Ich habe auf 2 Norwegentouren nach Tacho 1x 7563km und 1x 8422km gefahren.....nach Navi (und das war auch bei einigen Fährüberfahrten noch eingeschaltet und hat mitgezählt) waren es 1x 7214 und 1x 8033, das summiert sich in einem Moppedleben auf ca. 10000 mehr angezeigte Km als tatsächlich gelaufen - da machen doch die 1tsd. nix aus

  4. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #4
    Zitat Zitat von Joerner Beitrag anzeigen
    Moin Kollegen,

    ...und den Ersatz der beim fremd starten durchgeknallten Abblendlichtbirne 205 € berechnet ...
    ähmm.. wieso knallt beim Fremdstarten das Abblendlicht durch ?.. Wird die Überbrückungsbatterie an der "alten" angeschlossen, sollte es zu überhaupt keinen Schäden kommen. Wie habt ihr da Fremd-Gestartet ?

    Nicht das dadurch der Computer etwas abbekommen hatte ( und dann wohl auch noch hat )..

    Gruß Michael

  5. Registriert seit
    16.06.2007
    Beiträge
    572

    Standard

    #5
    Hi Micha, das die Birne beim fremd starten durchgeknallt ist war nur 'ne Vermutung von mir da ich, nachdem wir wieder in Gang waren, es erst während der Fahrt bemerkt habe. BC scheint aber wieder tadellos zu funktionieren (Temp., Öl, Range ect.) Der meinte es hätte nur an der Batterie gelegen und die 2 Mio. Fehlermeldungen hätte er problemlos auslesen und löschen können.


 

Ähnliche Themen

  1. Falsche Batterie
    Von schnuppel im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 19.03.2012, 12:36
  2. Falsche Starthilfe!!!
    Von Kimba im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.07.2009, 07:19
  3. Falsche TÜV Plakette!
    Von scubafat im Forum Motorrad allgemein
    Antworten: 17
    Letzter Beitrag: 05.04.2009, 18:14