Ergebnis 1 bis 7 von 7

1200 gs, bj. 2004, Frontträger nicht schraubbar?

Erstellt von OpaEmil, 24.06.2011, 13:20 Uhr · 6 Antworten · 662 Aufrufe

  1. OpaEmil Gast

    Standard 1200 gs, bj. 2004, Frontträger nicht schraubbar?

    #1
    hi,
    meine frage klingt vielleicht komisch, daher kurz eine erklärung:

    ich habe heute die cockpitblende 2 von tt bekommen. bei der montage heißt es unter anderem: "entfernen sie die unteren schrauben (jeweils rechts und links eine) der verschraubung des frontträgers und der seitlichen scheibenaufnahme".

    soweit - so schlecht. zwar sehe ich da rechts und links jeweils 2 schrauben, diese lassen sich aber nicht herausdrehen. sieht eher so aus als wären das nur "attrappen", die so aussehen als ob ...

    sehen irgendwie aus wie mit dem frontträger "verwachsen". jemand eine idee ob und wie man die raus bekommt?

    thx

  2. Baumbart Gast

    Standard

    #2
    verwachsen ist da gar nix, aber mach doch mal ein Bild. Wenn Du die Scheibenverstellung meinst die ist von innen gekontert.

  3. lechfelder Gast

    Standard

    #3
    Hallo OpaEmil,

    die Schrauben sind überlackiert und gehen sehr schwer raus! Unbedingt darauf achten, dass das Torxgewinde nicht vernudelt wird.



  4. Registriert seit
    21.06.2006
    Beiträge
    137

    Standard

    #4
    Zitat Zitat von OpaEmil Beitrag anzeigen
    hi,
    meine frage klingt vielleicht komisch, daher kurz eine erklärung:

    ich habe heute die cockpitblende 2 von tt bekommen. bei der montage heißt es unter anderem: "entfernen sie die unteren schrauben (jeweils rechts und links eine) der verschraubung des frontträgers und der seitlichen scheibenaufnahme".

    soweit - so schlecht. zwar sehe ich da rechts und links jeweils 2 schrauben, diese lassen sich aber nicht herausdrehen. sieht eher so aus als wären das nur "attrappen", die so aussehen als ob ...

    sehen irgendwie aus wie mit dem frontträger "verwachsen". jemand eine idee ob und wie man die raus bekommt?

    thx

    Hallo,

    die Schrauben gehen raus aber mit Vorsicht.Hier brauchst du einen passenden Torxschlüssel.Die Schrauben sind mitlackiert und haben glaube ich sogar Loctite drauf... .
    Auf jeden Fall muss das Tacho raus,dazu einfach die 3 Clips abziehen und Tacho herausziehen danach den Stecker entriegeln .Jetzt kommt man an die Schrauben gut ran.Sollten diese sehr fest sein kann hier das Anwärmen mit einem Heissluftgebläse helfen.Du brauchst aber unbedingt ein passenden Torx,die Schrauben sind sonst schnell rund.........


    Gruss Andreas

  5. OpaEmil Gast

    Standard danke

    #5
    @ lechfelder

    das mit dem überlackieren wird's wohl sein. wer kommt auf so eine hirn**sige idee?
    das mit dem vernudeln des torxgewindes hab ich schon gemerkt :-( (dürfte aber noch gehen)

    @ GS-Andy
    danke für den hinweis. scheibe, tachoeinheit und die ganzen seitenteile am tank hatte ich schon herunten.
    das teil ist soweit montiert, die kabel verlegt und angeschlossen. werd es aber wohl nochmal ausbauen und die beiden schrauben auch befestigen.

    gibt es einen "trick" oder irgendein mittel damit man die schrauben leichter rausbekommt?

  6. Registriert seit
    21.06.2006
    Beiträge
    137

    Standard Schrauben

    #6
    Hallo,

    wie gesagt mit einem Heissluftfön warm machen aber Vorsicht nicht zu heiss machen sonst ist der Lack weg...........
    Oder passenden Torxeinsatz in die Schraube stecken und mit einem Hammer ein bis zwei Schläge drauf.....und dann
    rausdrehen.

    Gruss Andreas

  7. OpaEmil Gast

    Standard meine lösung

    #7
    @GS-Andy
    das mit dem heißluftfön hatte ich überlesen (hätte aber nichts gebracht, da ich immer auf der straße zangle und da sowieso keinen stromanschluss habe ;-)

    da die schrauben sich so beim besten willen nicht lösen ließen (auch nicht, nachdem ich sie vom lack befreit hatte), habe ich zu einer anderen lösung gegriffen.

    ich möchte vorausschicken, dass die blende auch ohne diese beiden schrauben gut gehalten hat und keinerlei vibrationen verursachte. trotzdem wollte ich diese beiden befestigungspunkte haben.

    meine lösung:
    a) neben den aussparungen für die schrauben habe ich ein loch gebohrt (5 mm). mit einem scharfen titanbohrer war das blech in ein paar sekunden(!) durch.
    b) eine schicht farblosen nagellack auf die bohrkanten (tipp am rande: so eine schicht nagellack ist ein sehr guter schutz. hatte damit beispielsweise einen tiefen kratzer auf dem tank der africa twin "repariert" - das hat einige winter gehalten).
    c ) mit einem stärkeren kabelbinder wurde die blende an den seiten am frontträger befestigt (an der stelle, an der eigentlich geschraubt werden sollte). zwischen blende und träger ein stück klettband zum polstern.
    so sieht das aus (der kabelbinmder wurde natürlich noch gekürzt):


    sitzt, passt und hält und von oben ist nichts zu sehen.


 

Ähnliche Themen

  1. Orginal GS Baujahr 2004 Sitzbank tauschen, was geht oder passt nicht
    Von Schweinehund im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 22.03.2012, 03:57
  2. Frontträger
    Von Locky im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 19.01.2012, 17:50
  3. Frontträger - Befestigung Scheibe
    Von Andi1965 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.08.2011, 17:32
  4. Suche 1150GS Frontträger
    Von Lumpenseckel im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 28.04.2010, 15:39
  5. R 1200 GS, BJ 11/2004, 31.100 km
    Von Ham-ger im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.01.2009, 09:47