Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

160 Km und 2 mal beim Haendler weil sie nicht mehr anspringt

Erstellt von Claude, 07.02.2006, 21:31 Uhr · 18 Antworten · 3.697 Aufrufe

  1. Registriert seit
    16.01.2006
    Beiträge
    6

    Standard 160 Km und 2 mal beim Haendler weil sie nicht mehr anspringt

    #1
    Hallo - vor einen Monat habe ich meine neue GS gekauft. Sie hat jetzt noch keine 160 KM drauf. Mittlerweile musste sie bereits 2. mal von der Werkstatt abgeholt werden, weil sie nicht mehr anspringen will. Kennt jemand das Problem?
    Ich fahr sie einen Tag, stell sie ab und dann springt sie einfach nicht mehr an. Das heist der Anlasser funktionniert bis die Batterie alle ist. Das erste mal hat der Haendler mir gesagt, dass irgendwie einen von Ihnen und BMW nicht nachzuvollziehende Fehlermeldung vorlag, welche das Anspringen des Motors wohl verhinderte. Sie haben die Fehlermeldung geloecht und es funktionnierte wieder. Dann bin ich wieder einen Tag gefahren und am naechsten Tag wieder das gleiche Problem. Hat das schon jemand erlebt??

    Gruss

  2. Registriert seit
    25.03.2004
    Beiträge
    1.370

    Standard

    #2
    Salut Claude,

    da ich selber keine R1200GS fahre, tippe ich recht laienhaft mal auf EWS (Elektronische Wegfahr-Sperre)

    Such mal hier nach jenen Begriffen. Vielleicht wirst Du da fündig ...

  3. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #3
    Hi
    Wenn es bei einer soo neuen Maschine der Händler mit BMW Unterstützung nicht rausbringt: Hinstellen und sagen: "Bitte eine Andere".
    Einmal verstehe ich, das kann passieren. Das zweite Mal, naja. Da käme die ankündigung der wandlung. Beim dritten Mal stünde sie dort
    gerd

  4. Registriert seit
    26.01.2005
    Beiträge
    184

    Standard

    #4
    Die EWS kann es nicht sein, sonst würde der Anlasser nicht drehen.
    Wenn die EWS einsetzt (bzw. aussetzt) tut die Maschine gar nix mehr ausser EWS im Display anzeigen (Spreche da aus Erfahrung ;-))

  5. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #5
    Moin,

    evtl. hilft das hier:


    Gruß

  6. Registriert seit
    24.12.2004
    Beiträge
    282

    Standard

    #6
    Hallo Claude,

    tut mir echt leid wegen deinem neuen Moped. Wirklich ärgerlich. :evil: :evil:

    Aber es gibt sicherlich noch einige BMW Händler, wo Du noch eine 1150 GS ADV bekommst.

    Gruß
    Horst

  7. Registriert seit
    16.01.2006
    Beiträge
    6

    Standard

    #7
    Hallo

    Vielen Dank fuer euere Tipps - Richtig die EWS kann es nicht sein, da sonst wirklich der Anlasser nicht roeddeln duerfte.

    Aber jetzt kommt der Hammer: Die Herren von BMW koennen sich keinen Reim darauf machen und kommen naechste Woche persoenlich aus Muenchen eingeflogen um sich das Teil anzuschauen :roll: Das klingt als,ob es ... ehhh laenger dauern wuerde. Klasse! Und die Versicherung laueft derweilen. Na hoffentlich bringen sie Bretzel und Weisswuerste mit.

    Habt ihr sowas schon gehoert??

    Danke fuer euere Beitraege

  8. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #8
    Zitat Zitat von Claude
    Das klingt als,ob es ... ehhh laenger dauern wuerde. Klasse!
    Tja, dann frage doch mal freundlich nach einem Ersatzfahrzeug.
    Als Käufer eines Neufahrzeuges hast Du doch Mobilitätsgarantie, und wenn sogar die "Helden" aus München kommen :twisted: , sollte das auch bei einer Gebrauchten machbar sein.

  9. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #9
    Moin,
    denke auch, daß der Händler für "Ersatz" sorgen sollte.

    Habe meine 12er gerade in die Werkstatt gefahren, bevor diese endgültig geschlossen wird. Luftfilterkasten wird noch schnell auf Garantie getauscht. Kurzen, einigermaßen trockenen Moment, zwischen den Schnee- und Regenschauern abgewartet.

    Übrigens stand meine 12er seit Oktober/November in der Garage. Zwischendurch ein oder zweimal das Optimate dran gehabt, sprang sie sofort an. Der Motor ruckelte und schüttelte sich zwar etwas, lief aber nach ganz wenigen Sekunden "rund". Die Batterie (zwischenzeitlich IM Motorrad abgeklemmt) hatte keine Problem den Anlasser zu drehen (EZ 03/2004, ~35.000 KM). Anders darf es auch nicht sein.



    @Claude; laß mal hören, was es letztendlich gewesen ist. Wie oben schon gesagt, kann es nicht die DWA/Ringantenne sein. Dann dreht sich gar nichts.

    Gruß

  10. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #10
    Moin Bernd,
    dein Händler macht auch dicht?
    Meiner auch.
    Kannst du mal aufführen,was man noch,bevor die
    zumachen und die Garantie abgelaufen ist,machen
    läßt?
    Gemacht musste bei mir noch nix werden.
    Bekannt sind mir die Sitzbank-Gummi,
    die Abdichtung der Benzinpumpe.
    Warum bekommst du ein LufiKasten?
    LG Peter


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  2. ABS will nicht mehr
    Von Goldi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 15.07.2009, 22:45
  3. F will nicht mehr
    Von bub88 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 8
    Letzter Beitrag: 29.06.2009, 15:20
  4. HP2 springt nicht mehr an ...
    Von HP Karle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 82
    Letzter Beitrag: 11.03.2007, 20:21
  5. Antworten: 12
    Letzter Beitrag: 01.11.2006, 13:09