Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 47

1811 Km und ich finde Rost

Erstellt von Pumuckl3, 30.12.2012, 21:05 Uhr · 46 Antworten · 6.822 Aufrufe

  1. Registriert seit
    05.07.2010
    Beiträge
    570

    Standard

    #21
    Das sieht so aus, als wären da noch leichte Späne gewesen die jetzt natürlich rosten. Weil so Lokal und zwischen den Teilen.(Kein sauberer Arbeitsplatz bei der Montage,schmutzige Handschuhe oder Lappen.)

    - - - Aktualisiert - - -

    Wenn das Motorrad den Platz vom Hund verdrängt, wird dieser das Möb mit transparenten 'Wachsspray konservieren und wieder in die Garage stellen.
    Zitat Zitat von Kardanfan Beitrag anzeigen
    ... hat es euch BMW-Fahrern noch keiner gesagt: Ein BMW-Motorrad braucht eine Garage mit Fußbodenheizung, und bei Temperaturen unter 5° Familienanschluss ... heißt: Sie muss mit ins Schlafzimmer .

    Qualität sieht anders aus, aber generell haben hier in Deutschland die Motoräder inzwischen Probleme mit dem Salz. Es reicht nur schon der Verdacht ... und schon fangen die an zu rosten.

    Aber für die km-Leistung schon heftig ... und Flugrost sieht in meinen Augen anders aus. Hier hat der Rost schon angefangen sich seinen Anteil zuholen .


    Auf jeden Fall gut pflegen (WD40 u. ä.) - aber das Teil wird wieder anfangen, sowie es Feuchtigkeit abbekommt! Eigentlich hilft da nur noch ein Neuteil, bzw. das alte abschleifen und neu lackieren!

    Gruß Kardanfan

  2. TomTom-Biker Gast

    Standard Alles eine Frage des Standpunktes

    #22
    Wir Deutsche sind bekannt für unsere Pingeligkeit. Deswegen sind wir ja auch so gut. Ist aber alles nur eine Frage des Standpunktes.

    Das würde bei uns als Totalschaden durchgehen. Der Anbieter in Lettland spricht von "leicht beschädigt".

    Ganz aktuell, ist noch zu haben.

    Gruß Thomas

  3. Registriert seit
    11.07.2012
    Beiträge
    457

    Standard

    #23
    hallo,

    der rost an der einstellschraube ist durch eine externe quelle erzeugt worden, streusalz,
    korrosive partikel,o.ä., der rost am halter m.M. auch. wo wohnst du geographisch ?

    gruss, stefan

    Zitat Zitat von Pumuckl3 Beitrag anzeigen
    Rost am Tankhalter

    Anhang 83453

    Zum Glück ist der Bügel tauschbar und nicht an den Rahmen geschweißt.

    Und noch Rost an der Stellschraube von der Frontscheibe.
    Anhang 83454

    Ist das Normal ??? Das ist ein Garagenmotorrad welches im September 2012 neu gekauft wurde. Km-Stand 1811

  4. Registriert seit
    26.04.2008
    Beiträge
    4.043

    Standard

    #24
    Sorry, ob externe Ursache oder Qualitätsmangel oder Garage mit hoher Luftfeuchtigkeit ist da egal und das hat auch nix mit "deutscher Pingelikgeit" zu tun!

    Bei einem Mopped in in der Preisklasse, dem (hoffentlich) hohen Anspruch des Herstellers und auch der Käufer DARF sowas bei dem Alter einfach nicht sein. - egal welcher Hersteller. Da pinsel ich nicht selber dran rum, sondern stell das Teil zum Händler uns dann sag ich "mach mal!"

    Wer solche Qualität (auch bei einem Einzelfall) einfach so hin nimmt, der ist schon in einer gewisser Weise markenhörig.

  5. TomTom-Biker Gast

    Standard

    #25
    Zitat Zitat von Batzen Beitrag anzeigen
    Sorry, ob externe Ursache oder Qualitätsmangel oder Garage mit hoher Luftfeuchtigkeit ist da egal und das hat auch nix mit "deutscher Pingelikgeit" zu tun!

    Bei einem Mopped in in der Preisklasse, dem (hoffentlich) hohen Anspruch des Herstellers und auch der Käufer DARF sowas bei dem Alter einfach nicht sein. - egal welcher Hersteller. Da pinsel ich nicht selber dran rum, sondern stell das Teil zum Händler uns dann sag ich "mach mal!"

    Wer solche Qualität (auch bei einem Einzelfall) einfach so hin nimmt, der ist schon in einer gewisser Weise markenhörig.
    Sorry, wenn ich da widerspreche. Die Güte des erforderlichen Korrosionsschutzes hängt von den Einsatz- und Umgebungsbedingungen ab. Die wissen wir halt nicht genau, da wir nicht dabei waren. Das nur grundsätzlich.

    Ich stimme dem allgemeinen Tenor hier allerdings zu, daß ich deartige Roststellen, ich denke hier insbesondere an den lackierten Bereich am Tank, unter normalen Umständen nicht passieren dürfen. Normale Umstände. Und unter normalen Umständen passiert da auch nichts. Es gibt genügend Gegenbeispiele.

    Auch mein Weg, wenn ich mir selbst keinerlei Schuld bewußt bin, wäre ganz klar zu BMW zu gehen und das zu reklamieren. Nur, da ich selbst schon mehr als genug lackiert habe und mir im Laufe der Zeit einiges an Erfahrung über die Haltbarkeit und ggf. auch Schäden an Lacken angeeignet haben, Schaden macht klug, würde ich doch nochmal genau überlegen was auch außerhalb einer schlechten Verarbeitung die Ursachen sein könnten.

    Die Unterrostungen im Tankbereich sehen für mich so aus, als ob hier Feuchtigkeit hingekommen ist, die nicht abtrocknen konnte. Das kann natürlich ein Konstruktionsfehler sein, wobei das dann allerding auch bei anderen auftreten müsste, das kann natürlich auch mit den speziellen Bedingungen zusammenhängen. Wenn in der Feuchtigkeit auch noch Salz mit drin war, ich weiß es nicht, Du?, dann ist das für mich klar. Und dann wäre es für mich nicht verwunderlich noch weitere Stellen mit Rost zu finden. Premiummarke hin oder her.

    Der Rostschutz paßt zu den Einsatzbedingungen einfach nicht. Das sind zwei Schrauben ich drehen kann. Jetzt frag ich mich natürlich welche war es denn nun?

    Ungeachtet dieser Aussagen denke ich, daß BMW sich sicherlich kooperativ zeigen wird. Egal was nun die Ursachen waren.
    Gruß Thomas

  6. Registriert seit
    11.07.2012
    Beiträge
    457

    Standard

    #26
    hallo,

    nein, das siehst du leider falsch.

    jede oberflächenbeschichtung / jedes metall kann in wenigen
    sekunden seine rost / ge-schützenden eigenschaften verlieren.

    gruss, stefan




    Zitat Zitat von Batzen Beitrag anzeigen
    Sorry, ob externe Ursache oder Qualitätsmangel oder Garage mit hoher Luftfeuchtigkeit ist da egal und das hat auch nix mit "deutscher Pingelikgeit" zu tun!

    Bei einem Mopped in in der Preisklasse, dem (hoffentlich) hohen Anspruch des Herstellers und auch der Käufer DARF sowas bei dem Alter einfach nicht sein. - egal welcher Hersteller. Da pinsel ich nicht selber dran rum, sondern stell das Teil zum Händler uns dann sag ich "mach mal!"

    Wer solche Qualität (auch bei einem Einzelfall) einfach so hin nimmt, der ist schon in einer gewisser Weise markenhörig.

  7. K-D
    Registriert seit
    10.08.2008
    Beiträge
    289

    Standard

    #27
    Hallo,
    leider ein BMW-Problem. In meiner Garage standen verschiedene Fabrikate die auch genutzt wurden. Nur die BMW hatte Rostprobleme.

  8. Registriert seit
    26.04.2008
    Beiträge
    4.043

    Standard

    #28
    Zitat Zitat von WFR1200GSRally Beitrag anzeigen
    hallo,

    nein, das siehst du leider falsch.

    jede oberflächenbeschichtung / jedes metall kann in wenigen
    sekunden seine rost / ge-schützenden eigenschaften verlieren.

    gruss, stefan

    Da kann ich dir nicht widersprechen, aber der Punkt ist "KANN" und diese Voraussetzungen sind bei einer normalen Moppednutzung und Unterstellung nicht gegeben um in so kurzer Zeit solch eine Korrosion wie an dem Teil zu bewirken und in Salzlake wird es sicher nicht gebadet gewesen sein.
    Vorraussetzung ist allerdings eine vorher dagewesene Qualität des Teils.

  9. TomTom-Biker Gast

    Standard

    #29
    Zitat Zitat von K-D Beitrag anzeigen
    Hallo,
    leider ein BMW-Problem. In meiner Garage standen verschiedene Fabrikate die auch genutzt wurden. Nur die BMW hatte Rostprobleme.
    Ja ist bedauerlich. Ist aber ein Problem an Deiner BMW. Bei mir, auch BMW (2Stck bauartbedingt sogar in feuchter Garage) war und ist nix.

    Dein Ärger ist jedoch verständlich, ich kann ihn halt nicht bestätigen.

    Gruß Thomas

  10. Registriert seit
    27.09.2012
    Beiträge
    95

    Standard

    #30
    So nun mal alle wieder entspannen hier.

    Für mich sieht das ganze aus wie eine Verkettung ungünstiger Umstände. Vielleicht wurde ja auch etwas vergessen. Das kann aber nur von denen beantwortet werden die ihren Tank schon einmal selbst abgenommen haben. Im Tank selbst sitzen diese beiden Halter:#

    20121231_174700.jpg

    Die wiederum werden gegen die Haltenasen am Rahmen gepresst. Von der Oberfläche her fühlen die sich scharkantig an, so das ich der Vermutung mit den Spänen recht geben würde. Hinzu kommt das der ganze Tank nicht Star gelagert ist sonder weich. Und wenn Metall auf Metall zusätzlich mit Spänen dazwischen in Vibration versetzt wird, hält das kein Lack lange aus. Nach den sehr sehr leichten anschleifen war nix mehr zu sehen. Lack drüber und fertig. Und, die Ursache neutralisieren, gummi zwischen! Da ich aus dem Norden DE komme habe ich hier genug Regentage und sicher bald eine Info geben zu können was passiert.

    Zum Händler fahre ich nur wenn ich nicht weiter weiß. Was hätte es mir gebracht wenn er beide teile getauscht hätte und dank fehlendem Reib- /Schwingungstechnisch das ganze wieder passiert wäre. Ich glaube nicht das jeder Mechaniker das "Wieso" hinterfragt. Sondern einfach tauscht. Werkstätten haben heutzutage vorgaben was wie lange dauern darf. Da wird sich keiner vor setzten und am Schädel kratzen um dann eine Gummizwischenlage zurecht schneiden wenn es die nicht fertig gibt von BMW.

    So, wer hat seinen Tank schon einmal abgenommen und vielleicht was Gummiartiges an den beiden Befestigungspunkten gefunden.


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Reprom, finde nix, Tankgeber
    Von Quixote im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 15.07.2013, 23:07
  2. Neu hier und finde es Klasse :-)
    Von Johnboy im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 26.02.2011, 01:19
  3. Eigentlich finde ich das doof...
    Von HH-RBiker im Forum Neu hier?
    Antworten: 29
    Letzter Beitrag: 09.10.2009, 16:41
  4. wo finde ich den luftfilterkasten
    Von Qbiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 07.09.2009, 13:01
  5. Wo finde ich Produktschlüssel/Couponcode bei garmin
    Von Rennbenny im Forum Navigation
    Antworten: 10
    Letzter Beitrag: 13.01.2009, 12:00