Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

2004er Bremse macht kurz auf

Erstellt von Hobestatt, 01.07.2013, 17:00 Uhr · 29 Antworten · 2.230 Aufrufe

  1. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard 2004er Bremse macht kurz auf

    #1
    Hallo,

    ich habe im vorletzten Jahr einen neuen ABS-/BKV-Block einbauen lassen und war damit bis zum Beginn dieser Saison wieder glücklich. Im Winter gab´s dann ein neues Wilbers und neue Reifen. Seit Saisonbeginn ist es aber so, dass ich, wenn ich normal bis zum Stillstand bremsen will, die Bremse fast immer nochmal kurz vorm Stehenbleiben aufmacht, also es noch einmal einen gefühlten Satz über ein paar (20-50) cm nach vorne macht, bis sie wieder packt. Ich hab letztens mal eine Vollbremsung in den ABS-Bereich gemacht und hatte da keine Beanstandungen. Da ich aber bald mit der Q in die Berge fahren will, hab ich jetzt die Befürchtung, dass es mir bei dem Bremsverhalten irgendwo mal zu eng wird.

    Ich kann es nicht beschwören, aber ich meine, dass das erst in diesem Jahr so ist und frage mich, ob das irgendwie abgestellt werden kann?

    Hat jemand einen Tipp bzw. eine Erklärung?

    Gruß
    Jörg

  2. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #2
    so ne gute idee habe ich grad nicht ...

    aber kontrolliere doch mal die abs-ringe und -fühler auf verschmutzung und korrosion.

  3. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #3
    Da passt die Dämpfer Einstellung nicht. Das Hinterrad verliert kurz den Bodenkontakt und durchs Intergral bleibt es stehen, der hintere Sensor misst das und erkennt einen " Überschlag " und öffnet kurz den vorderen Regelkreis um den Überschlag zu verhindern.

    Nur passiert das meist vor Kurven, was ein äusserst unangenehmes Gefühl hervorruft.

    Also, Wilbers Lowspeed Stufe einstellen.

  4. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #4
    Hallo Frank,

    das passiert aber fast immer ganz kurz bevor ich stehenbleibe, kurz bevor ich die Füße runternehme, also bei Restgeschwindigkeit von ca. 10 km/h. Vorher bremsts ganz normal!?! Da kann eigentlich kein Hinterrad abheben. Aber ansonsten ist es genau das Gefühl, wie wenn der Überschlagschutz arbeitet - kenne ich von Anbremsen auf Buckelpisten mit dem alten Fahrwerk-

    Gruß
    Jörg

  5. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #5
    Ok, die Angaben werden genauer.

    Rad ab und den hinteren Sensor ausbauen. Der wird voll mit Spänen sein und die im Tellerad eingegfrästen Inkrementen kurz vor Stillstand nicht mehr als unterbrecher Signal messen können. Ergebnis ist das Verhalten wie beim Überschlagschutz.

    Säubern, einbauen und testen.

    Aber, Späne haben ihren Grund.

  6. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #6
    Geht klar, werde ich mir morgen mal anschauen. Den Teil mit dem Tellerrad hab ich leider nicht verstanden

    Gruß
    Jörg

    - - - Aktualisiert - - -

    Zitat Zitat von fralind Beitrag anzeigen
    ...

    Aber, Späne haben ihren Grund.
    O.k, das würde passen - bisher hatte meine Q ja auch alle Probleme, die ich jemals in Foren gelesen habe - nur der Endantrieb fehlt eigentlich noch

    Gruß
    Jörg

  7. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #7
    So wie am vorderen Rad auf der linken Seite ( Blechring für das ABS )
    55346d1330169575-r-1200-gs-bremsscheiben-und-abs-ring-img_4277.jpg

    Hast du ein solches Messystem im HAG, eingegossen / gefrässt auf dem Tellerad bei dem der Sensor die Raddrehzahl misst, auch kommt von dort das Geschwindigkeits Signal.

  8. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #8
    Hallo Frank, ich steh gerade in der Garage - Oh mann, Du hast Recht - viele viele kleine Spänchen - auf was muss ich mich jetzt einstellen? Muss das Öl ausgetauscht werden oder sollte ich schonmal nach nem neuen HAG suchen?

    Gruß
    Jörg

  9. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #9
    Hier im Forum gibt es im Bonner Raum jemanden der die HAG Fach -/ Marktgerecht instandsetzt. Benutze mal die Suchfunktion.

    Ein neues ist recht teuer. Ein gebrauchtes meist auch nicht besser wie dein eigenes und das ist in diesem Zustand ja noch zu reparieren.

  10. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #10
    Ich habe bis jetzt gesucht, leider finde ich nichts, was mir weiterhilft - hast Du nen Tipp, wie ich den Beitrag finden könnte? Kombi von Reparatur HAG/Endantrieb oder Instandsetzung HAG/Endantrieb (jeweils einzeln gesucht also HAG oder Endantrieb) brachte wie gesagt nichts.
    Gruß
    Jörg


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Tankrucksack 2004er GS gesucht
    Von Britax im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 09.05.2010, 11:49
  2. Soziussitz 2004er-2008er
    Von KleinAuheimer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 25.05.2009, 16:44
  3. Bremse macht auf
    Von FlyingCircus im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 72
    Letzter Beitrag: 01.11.2006, 14:49
  4. Bremse macht während der fahrt zu
    Von vau zwo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 16.04.2005, 12:31