Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

30°C-Luft;100°C-Motor;Ampel 4min auf ROT;Motor AUS ?

Erstellt von Eddilife, 24.02.2008, 09:31 Uhr · 18 Antworten · 3.607 Aufrufe

  1. Registriert seit
    02.09.2007
    Beiträge
    44

    Standard 30°C-Luft;100°C-Motor;Ampel 4min auf ROT;Motor AUS ?

    #1
    Hallo Fan-gemeinde
    Frage: Wie verhaltet ihr euch wenn der gut durchgewärmte BOXER auf eine gerade ROT geschaltete Ampel trifft.
    Mit Notschalter ausmachen?
    Oder Zündung aus und dann ohne Preedrivecheck Motor starten und ab die Kuh.
    Bin ja für die erste Variante aber leider saugt das Licht, ABS und die anderen Elektronen verbrauchenden Geräte heftig an der ohnehin
    gebeutelten Batterie.

  2. Registriert seit
    05.03.2007
    Beiträge
    398

    Standard

    #2
    Hallo
    Da habe ich mir ehrlich gesagt noch nie gedanken drüber gemacht , auch wenns mal richtig heiß war draussen habe ich nie gesehen das die Temp. Anzeige über der Markierung im Display hinaus ging also zu heiß wurde, nicht einmal bei starken Stadtverkehr.

    Gruß Michi

  3. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #3
    Hi
    Bei gut warmem Motor an der Ampel hast Du schätzungsweise 780Amin zur Verfügung. Ungeachtet dessen, dass die LiMa auch bei Standgas ein bisschen Strom produziert verbrauchst Du in 4 Minuten ca. 7..8 Amin. Das ABS braucht beim Stehen fast nix. Selbst wenn es bergab geht wirst Du den Hebel nicht "auf Anschlag" reissen. Sprich: Wahrscheinlich verbrauchst Du für den Neustart mehr.
    Den Spritspareffekt bei 4 Minuten lasse ich absichtlich weg.
    Dann wäre da noch das Öl. Es wird im Stand sicherlich heisser. Erst schneller, weil es die Energie des von der Fahrt heissen Motors jetzt ohne Fahrtwind abführen soll, dann weniger schnell weil ein Motor im Leerlauf nun mal weniger Wärme produziert.
    100° Grad ist ein warmer Motor. Alles unter 80 Grad fällt unter kalt. Interessant wird es ab 140...150 Grad.
    Das habe ich mit der 1150 auch bei einer Stunde im Stau der Brennerautobahn bei 35 Grad noch nicht erreicht (beim FID ist das Balken 7).
    Auch weil es derartige Situationen gibt empfiehlt BMW zumindest im Sommer Öl mit einer Viskosität /50(60).
    Nebenbei: Der Motor hört sich dabei an als würde er auseinanderfallen, tut er aber nicht
    gerd

  4. Registriert seit
    05.03.2007
    Beiträge
    398

    Standard

    #4
    Hallo Gerd

    Ist wahrscheinlich ne Dumme frage aber wo ist der Motor auf betriebstemperatur ich bin bislang immer davon ausgegangen das wenn auf den FID 4 Balken zu sehen sind ist es OK oder sehe ich das falsch

    Gruß Michi

  5. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #5
    Hi
    Bei den 11x0!
    Wie es bei 1200 ist weiss ich leider nicht. Da reden immer nur alle aber niemand erstellt mal irgendwelche Messreihen oder bringt Arbeitsbeschreibungen. Ich kaufe deshalb nicht extra eine 1200

    1 Balken = ca. 35 - 50 °C
    2 Balken = ca. 51 - 65 °C
    3 Balken = ca. 66 - 72 °C
    4 Balken = ca. 73 - 80 °C
    5 Balken = ca. 81 - 110 °C
    6 Balken = ca. 111 - 140 °C (dieser Wert ist im normalen Fahrbetrieb maximal erreichbar)
    7 Balken = ca. 141°C - 155 °C
    8 Balken = >156 °C.



    gerd

  6. Registriert seit
    05.03.2007
    Beiträge
    398

    Standard

    #6
    Erstmal vielen Dank Gerd

    Kaufen brauchst die auch nicht extra.
    Dann schaff ich das ja gerade so auf 80 bis 90 grad .

    Gruß Michi

  7. Freiburger Gast

    Standard

    #7
    Zitat Zitat von Eddilife Beitrag anzeigen
    Mit Notschalter ausmachen?
    Ich mach den Motor fast immer mit dem Seitenständer aus, einfach kurz mit dem Fuß etwas auslenken und der Motor ist aus.
    An der Ampel (Baustelle oder Bahnübergang) dann den Scheinwerfer aus (07er Modell: ca. 5s "Blinker aus"-Taste drücken und danach ca.5s "Blinker rechts"-Taste drücken und der Fahrscheinwerfer ist aus) dann hält sich der Stromverbrauch in Grenzen. Dann kannst du bei "Grün" ohne Preridecheck einfach anlassen und losfahren. Das Licht machst du dann wieder mit einem kurzen Druck auf die Lichthupe an.

    Gruß, Freiburger.

  8. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard ?

    #8
    Zitat Zitat von Freiburger Beitrag anzeigen
    Ich mach den Motor fast immer mit dem Seitenständer aus, einfach kurz mit dem Fuß etwas auslenken und der Motor ist aus.
    An der Ampel (Baustelle oder Bahnübergang) dann den Scheinwerfer aus (07er Modell: ca. 5s "Blinker aus"-Taste drücken und danach ca.5s "Blinker rechts"-Taste drücken und der Fahrscheinwerfer ist aus) dann hält sich der Stromverbrauch in Grenzen. Dann kannst du bei "Grün" ohne Preridecheck einfach anlassen und losfahren. Das Licht machst du dann wieder mit einem kurzen Druck auf die Lichthupe an.

    Gruß, Freiburger.

    Hallo!

    Weshalb das Licht extra ausschalten? Ich bin bisher immer davon ausgegangen, dass das Abblendlicht automatisch ausgeht, sobald ich den Motor a: abwürge/ b: per Killschalter stoppe/ c: den Seitenständer bei eingelegtem Gang rausklappe und somit den Motor kille.
    Sobald die Lima keinen Saft mehr bringt, springt die Beleuchtung doch von selbst wieder auf Standlicht um...?


    Bezüglich der Motortemperatur:

    4 Balken heißt auch bei der 12er Betriebswarmer Motor. Wegen 4 Minuten an der Ampel stelle ich den Motor nicht aus. Schon aus dem Grund, weil es für den Motor dann wieder fast wie ein "Kaltstart" ist. Das Öl läuft (je nachdem wie lange der Motor aus ist, und abhängig davon, wie gut die Lager noch sind) aus den Lagern wieder zurück in die Wanne. Lasse ich den Motor wieder an und fahre sofort los, kann es passieren, dass noch nicht wieder entsprechend Öl und Öldruck an allen Schmierstellen anliegt, was zu erhöhtem Verschleiß führen "kann". Bei einem richtigen Kaltstart nach mehreren Stunden (z.B. wenn sie über Nacht stand) ist dieses Risiko sicherlich höher, da dann der benötigte Schmierfilm tatsächlich in allen Lagern fehlt. Es ist dann natürlich noch an allen Stellen Öl dran, aber der Öldruck fehlt, bzw. ist dann nicht so schnell aufgebaut. Die drehenden Teile laufen im Normalfall nämlich nicht auf dem Metall in den Lagerschalen, sondern auf dem Ölfilm! Aus diesem Grund soll man ja auch nicht sofort nach dem Starten eines Motors am Hahn drehen...

    Sollte man im Stau stehen, oder die Maschine "längere Zeit" im Stand laufen lassen, kann laut Aussage meines der Kunstoffring des Ölschauglases verschmilzen und das Glas herausfallen. Habe ich zwar bisher noch nicht gesehen oder gehört, vorstellen kann ich es mir aber schon, da eben der kühlende Fahrtwind fehlt und der Zylinderkopf im Sommer schon gut abstrahlt. Bei meinen, ebenfalls luftgekühlten, Modellmotoren hatte ich bisher zweimal einen Kolbenklemmer mit Pleuelabriß. Und das nach einer Standzeit des Modells von nicht mal 10 Minuten...

  9. Registriert seit
    02.09.2007
    Beiträge
    44

    Standard

    #9
    Danke,
    werde mich in Zukunft wohl wie Freiburger verhalten.
    Das ich mir wegen Überhitzung keine Sorgen machen muß, beruhigt sehr.
    Werde gleich mal in Werstatt gehen und mit Gleichstromzange die Stromentnahme bei gekilltem Motor messen.
    Werte schreibe ich dann hier rein.

  10. Registriert seit
    02.09.2007
    Beiträge
    44

    Standard

    #10
    Ja Freiburger
    mit dem Lichtausschalten geht bei mir (05 Modell ).
    Aber einschalten des Abblendlichtes, mit betätigen der Lichthupe oder Scheinwerferaufschaltung geht nicht.
    Muss es noch einen anderen Trick geben.
    Erst nach erneuter Zündung ein aus ist das Abblendlicht wieder an.
    Stromwerte: - Kurz nach Start des Motor wird die Batterie mit 3A, 2,5A, und nach
    vielleicht 10sek mit 1,3A geladen.
    - nach betätigen des Killschalter wird der Batterie 6A entnommen.
    - nach Lichtausschalten mit 5sec-5sec Methode sind es dann 2A.
    - mit mittelmäßig gezogener Handbremse sind es dann 12A

    Aber wie geht das Abblendlicht wieder an??


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Wäsche bei warmen Motor, bzw. Motor mit Wasser "abschrecken"?
    Von cub im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 15.08.2011, 13:21
  2. Motor aus :(
    Von bub88 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 12.05.2009, 08:34
  3. Motor aus
    Von Wienerwilhelm im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 28.05.2008, 06:27
  4. Silizium-Motor statt Brennstoffzellen-Motor?
    Von Natural im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 31.03.2007, 13:04
  5. Motor Rad
    Von Schneuzer im Forum Motorrad allgemein
    Antworten: 10
    Letzter Beitrag: 17.08.2005, 04:25