Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Abblendlicht

Erstellt von ralleman, 08.04.2011, 15:25 Uhr · 15 Antworten · 2.322 Aufrufe

  1. Registriert seit
    28.04.2009
    Beiträge
    160

    Standard Abblendlicht

    #1
    Hallo zusammen .


    Bei meiner 1200 gs Bj. 2004 ist mir vor kurzem aufgefallen , wenn ich die Zündung anmache blitzt kurz die Lampe vom Abblendlicht auf . Hat zufällig von Euch jemand das selbe gehabt . Und weiß vielleicht der eine oder andere woran es liegt . Oder ob es normal ist .
    Für jede Hilfe wäre ich dankbar.
    Gruß
    Ralf

  2. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #2
    Hallo, ich kenne das Motorrad zwar nicht, könnte mir aber vorstellen dass es eine Prüfung der Lampe ist. So einen Quark hat man bei neuen KFZ ja oft, z.B. drehzahlmesser bei Zündung an einmal voll ausschlagen, der Digitaltacho zählt von 300 auf 0 runter etcetc.
    Wenn du Pech hast ist dein Motorrad so clever dass es mit kaputter Birne gar nicht anspringt weil Fahren ohne Licht verboten ist, und wenn es das noch nicht tut, dann ist die "Funktion" spätestens spätestens beim Modellwechsel dabei

    Für mich war der Umstieg von 6V auf 12V, evtl noch Einspritzanlage, die letzte sinnvolle Maßnahme bei Motorradelektrik, seit dem kommt nur noch mehr Mist
    Ist ja bei Autos genau so, der Opel Insignia hat ne automatische Heckklappe(lahmarschig), die schonmal kein Schwein braucht, und das beste ist wenn man sie manuell zu macht fliegt der ganze E-Antrieb auseinander.

  3. Registriert seit
    20.01.2009
    Beiträge
    2.662

    Standard

    #3
    Zitat Zitat von ralleman Beitrag anzeigen
    Hallo zusammen .


    Bei meiner 1200 gs Bj. 2004 ist mir vor kurzem aufgefallen , wenn ich die Zündung anmache blitzt kurz die Lampe vom Abblendlicht auf . Hat zufällig von Euch jemand das selbe gehabt . Und weiß vielleicht der eine oder andere woran es liegt . Oder ob es normal ist .
    Für jede Hilfe wäre ich dankbar.
    Gruß
    Ralf
    Hi...

    Das ist bei meiner immer so kurz bevor die Birne ihren Geist aufgibt.. Keine Ahnung ob das so gewollt oder Zufall ist.. Aber ist mir jetzt schon ein paar mal aufgefallen...

    Gruß

    Christian

  4. lechfelder Gast

    Standard

    #4
    Hallo Ralf,

    das Thema gab es schon öfters, soll angeblich mit längerer Standzeit oder mit zusätzlichen Verbrauchern zusammenhängen . So genau konnte das m.W. nicht geklärt werden. Scheint aber nichts Tragisches zu sein, siehe

    http://gs-forum.eu/showthread.php?t=...t=abblendlicht

    http://gs-forum.eu/showthread.php?t=...t=abblendlicht

    Die Funktionsprüfung der Abblendbirne durch das Steuergerät erfolgt eigentlich erst beim Anlassen des Motors.

  5. Registriert seit
    28.04.2009
    Beiträge
    160

    Standard

    #5
    Hallo

    Werde mir mal auf Verdacht eine neue Birne zulegen . Weiß auch garnicht wie lange es schon geht . Ist mir erst vor einigen Tagen aufgefallen .
    Gruß
    Ralf

  6. TomTom-Biker Gast

    Standard

    #6
    Zitat Zitat von ralleman Beitrag anzeigen
    Hallo

    Werde mir mal auf Verdacht eine neue Birne zulegen . Weiß auch garnicht wie lange es schon geht . Ist mir erst vor einigen Tagen aufgefallen .
    Gruß
    Ralf
    Gib Dein Geld für was anderes aus. Wir haben zwei GS und beide machen das schon immer, auch mit neuer Birne. Ich kenne das gar nicht anders.

    Gruß Thomas

  7. Registriert seit
    20.01.2009
    Beiträge
    2.662

    Standard

    #7
    Zitat Zitat von TomTom-Biker Beitrag anzeigen
    Gib Dein Geld für was anderes aus. Wir haben zwei GS und beide machen das schon immer, auch mit neuer Birne. Ich kenne das gar nicht anders.

    Gruß Thomas
    Meine macht das bei ner neuen Birne nicht.....
    Immer erst ca 1000km bevor sie den Geist aufgibt...

  8. Registriert seit
    15.06.2008
    Beiträge
    122

    Standard Potzblitz

    #8
    Hallo Namensvetter,

    macht meine (Bj.08) auch.
    Ist mir aber erst aufgefallen als ich die Motobozzos (Nebelflutlichtanlage) montiert habe und die grüne Kontroll-LED mir quasi in Auge geblitzt hat.

    So und jetzt wird die Spritleitung geflutet!!!

    Gruß
    Ralf

  9. TomTom-Biker Gast

    Standard

    #9
    Zitat Zitat von Christian RA40XT Beitrag anzeigen
    Meine macht das bei ner neuen Birne nicht.....
    Immer erst ca 1000km bevor sie den Geist aufgibt...
    Ja das ist dann halt wieder High-Tec made bei BMW. Erinnert Dich daran, daß Du noch genau 1000 km mit der Birne fahren kannst. Also dann doch schon mal eine H7 vorsorglich kaufen.

    Eine weitere der nicht dokumentierten Funktionen. Bei unseren Modellen ist diese Funktion leider nicht enthalten.

    Gruß Thomas

  10. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #10
    ist ein altes Thema, der Lampencheck..

    So eine H7 'vorsorglich' kaufen ist nicht unbedingt notwendig. Unterwegs kannst'e einfach Fern-Ablendlicht tauschen, man schleppt ja nicht immer ne H7 mit sich rum

    Zur Info: Im Schnitt halten die Lampen so 10-15.000km . Die Originalen sind bei meinen GS'es immer am schnellsten dahingeschieden..

    Gruß
    Micha


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Abblendlicht defekt
    Von Fredl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 02.08.2011, 16:34
  2. Problem mit Abblendlicht
    Von riedgrasmeister im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.03.2011, 08:01
  3. Abblendlicht plötzlich aus
    Von Lauser10 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 13.06.2010, 20:18
  4. Abblendlicht
    Von Lisbeth im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 30.04.2009, 19:53
  5. Abblendlicht
    Von delle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.09.2006, 19:38