Ergebnis 1 bis 7 von 7

Abblendlicht geht nicht mehr aus

Erstellt von stonesippe, 16.03.2012, 00:06 Uhr · 6 Antworten · 1.748 Aufrufe

  1. Registriert seit
    15.03.2012
    Beiträge
    3

    Standard Abblendlicht geht nicht mehr aus

    #1
    Hallo liebe GS oder BMW oder überhaupt Motorradfreunde,

    habe schon oft in diesen Seiten gestöbert und einige Anregungen gefunden. Aber jetzt habe ich ein Problem, zu diesem ich mal aktiv um Rat suchen muß. Habe auch vorher die Suche bemüht, aber leider nichts zu diesem Thema gefunden oder es falsch formuliert, so dass die Suche nichts gefunden hat.
    Nun zu meinem Problem: Wenn ich auf das Fernlicht schalte, geht das Abblendlicht nicht aus. Dazu muß ich aber noch ein wenig ins Detail gehen. Ich habe zwei Zusatzscheinwerfer angebaut. Diese habe ich über Relais geschaltet. Ein Nebelscheinwerfer, der über das Abblendlicht geschaltet ist und ein Fernscheinwerfer, der mit dem Fernlicht eingeschaltet wird. Den Steuerimpuls für die Relais habe ich jeweils vom Arbeitsstrom zum Jeweiligen Scheinwerfer abgenommen, unmittelbar bevor die Kabel ins Scheinwerfergehäuse der vSerienscheinwerfer gehen. Also den für den Nebelscheinwerfer vom Abblendlicht und den für den zusätzlichen Fernscheinwerfer vom Serien-Fernscheinwerfer. Der Gedanke dabei war, ich wollte keine zusätzlichen Schalter und bei Abblend- und Fernlicht je einen Zusatzscheinwerfer. Jetzt passiert folgendes: ich schalte Zündung ein und der Abblend und Nebelscheinwerfer blitzt kurz auf, soweit so gut. Dann starte ich und der Abblend- und Nebelscheinwerfer leuchten, ebenfalls OK. Dann schalte ich das Fernlicht an und beide Fernlichter leuchten, aber Abblend und Nebel ebenfalls. Ist zwar geil hell, aber sollte eigentlich nicht sein. Jetzt habe ich alle Kabel von den Relais gezogen und nur noch die Serienbeleuchtung in Betrieb, aber mit gleichem Effekt. Ich kann das Abblendlicht nur durch die Zündung wieder ausschalten. Ich weiss nicht mehr weiter, habe ich etwas falsch gemacht, oder verträgt das Bussystem diese Schaltung nicht oder ist nur zufällig gleichzeitig ein Defekt an meinem Fernlichtschalter aufgetreten?
    Ich hoffe ich habe den Fehler bzw meine Schaltung so beschrieben, dass man mir folgen kann. Falls nicht bitte geziehlt nachhaken, ich brauche eure Hilfe. Gruß Lars

  2. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #2
    Moin, das Ablendlich wird nicht mehr abgeschaltet bei Fernlicht an oder Lichthupe, das war vor 30 Jahren mal so, heute brennt alles. Also ist das normal

  3. Baumbart Gast

    Standard

    #3
    Ist völlig normal (auch wenn ich nur die ersten beiden Sätze gelesen hab).

  4. Registriert seit
    15.03.2012
    Beiträge
    3

    Standard

    #4
    Vielen Dank für die schnellen Antworten.
    Aber, das ist jetzt nicht euer ernst, da hab ich mich ja zum Vollhorst gemacht. Das ist mir noch nie aufgefallen, soll jetzt aber nicht bedeuten, dass ich immer nur hinterherfahre. Aber warum hat man dann einen sichtbaren Unterschied zwischen Fernlichstellung und anhaltend gedrückter Lichthupenstellung? Das sieht zumindest bei mir nachts verschieden aus.
    und noch eine weitere Frage: Ich habe dann ja 3x55 W + 1X35 W, macht zusammen 200 W. Ist das nicht zuviel auf Dauer? Bisher habe ich schon eine Abschwächung des Lichtes bemerkt, wenn ich gebremst habe, da wurde mir aber von BMW gesagt, das sei normal.
    Sollte aber alles so funktionieren und die Leistung ausreichen, habe ich mich gerne zum Vollhorst gemacht, dann kann das Frühjahr jetzt kommen und ich kann auch nachts die Blumen wachsen sehen ...

  5. frank69 Gast

    Standard

    #5
    Wie oft und wie lange fährst Du denn mit Fernlicht ??? Was soll da passieren, wenn du über Land mit Fernlicht braust ?

    Frank

  6. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #6
    Zitat Zitat von stonesippe Beitrag anzeigen
    Hallo liebe GS oder BMW oder überhaupt Motorradfreunde,

    ... Ich habe zwei Zusatzscheinwerfer angebaut. Diese habe ich über Relais geschaltet. Ein Nebelscheinwerfer, der über das Abblendlicht geschaltet ist und ein Fernscheinwerfer, der mit dem Fernlicht eingeschaltet wird. Den Steuerimpuls für die Relais habe ich jeweils vom Arbeitsstrom zum Jeweiligen Scheinwerfer abgenommen, unmittelbar bevor die Kabel ins Scheinwerfergehäuse der vSerienscheinwerfer gehen. Gruß Lars
    Hallo Lars,

    ist eigentlich einfach - du musst ein Nebellampen-Relais habe, dessen Wicklung getrennt von irgendwelchen anderen Kontakten oder einer Gehäusemasse ist - also zwei eigenständige Wicklungskontakte. Die schaltest Du einfach zwischen Ablendlicht Plus und Fernlicht Plus. Die Lampen sind kalt so niederohmig, dass das Fernlichtplus in ausgeschaltetem Zustand als Minus fungiert. Wenn Du dann Fernlicht einschaltest, liegt an beiden Wicklungsenden wirklich Plus und die Nebellampe geht aus.


    Gruß
    Berndt

  7. Registriert seit
    15.03.2012
    Beiträge
    3

    Standard

    #7
    Hallo,
    also, wenn das normal ist, dann sollten die 200W auch verkraftet werden, dann ist ja alles in Ordnung und ich werde die Anlage so belassen. Trotzdem danke Berndt.
    Aber zu meiner "Verteidigung" habe ich jetzt herausgefunden, warum ich diesen Denkfehler hatte: Ich habe bisher mehrere F650GS und Dakar gefahren und da schaltet das Abblendlicht definitiv aus, wenn das Fernlicht eingeschaltet wird. Jetzt freue ich mich schon auf die erste Nachtausfahrt ...
    Gruß Lars


 

Ähnliche Themen

  1. Fahrlicht (Abblendlicht) geht nicht, Lampe i.O.
    Von hupi62 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.12.2015, 17:18
  2. Zündung geht nicht mehr aus
    Von Lars_W im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 27.01.2011, 19:29
  3. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  4. Licht geht nicht mehr aus
    Von HEB_Dakar im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 07.04.2009, 20:47
  5. Rücklicht geht nicht mehr
    Von schrauber im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 13.08.2006, 14:18