Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Abblendlicht plötzlich aus

Erstellt von Lauser10, 11.06.2010, 07:15 Uhr · 11 Antworten · 1.460 Aufrufe

  1. Registriert seit
    11.06.2010
    Beiträge
    3

    Frage Abblendlicht plötzlich aus

    #1
    Hallo beisammen,

    hab gestern beim Wegfahren bemerkt, dass die Warnleuchte "Frontlicht defekt" leuchtet. Mit Lampenwechsel konnte das Problem nicht beseitigt werden. Bei Zündung leuchtete Lampe nur ganz kurz auf, ging gleich wieder aus. Strommessung verlief negativ. Nach ca. 1 Stunde und mehrmaligem An- und Ausschalten der Zündung verschwand die Warnmeldung plötzlich und die Lampe leuchtete wieder ganz normal.

    Hat jemand ähnliche Erfahrungen gemacht, wo könnte der Fehler liegen?

  2. Registriert seit
    18.09.2007
    Beiträge
    569

    Reden

    #2
    Hallo,

    könnte an der Lampe liegen.

    Hatte ich auch und da hat der =) die Lampe gewechselt.

    Schnitzel

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #3
    War denn nun die alte Glühbirne wirklich defekt oder nicht?

  4. Registriert seit
    18.09.2007
    Beiträge
    569

    Reden

    #4
    Nein bei mir war die eigentlich noch ok.

    Hatte "nur" einen Wackelkontakt und da die erst vor 2- oder 3T gewechselt wurde vom =) gab es die umsonst.

    Schnitzel

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Sorry meinte den Lauser. Wenn die olle Glühbirne noch heile war, dann ist's natürlich genauso wie bei Dir ein Kontaktproblem.

  6. Registriert seit
    18.09.2007
    Beiträge
    569

    Reden

    #6
    Oh lese gerade die Lampe wurde schon gewechselt.

    Wer lesen kann und die Zeichen dazu auch noch richtig deuten kann, ist wieder mal klar im Vorteil =).

    Schnitzel

  7. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #7
    @Lauser:

    Vielleicht hast du einen der seltenen Glückstreffer, dass der Glühfaden der neuen Lampe auch schon gerissen ist und nur zeitweise sich kurz zusammenschweisst. Ich würde die neue H7 mal reklamieren - sicher ist sicher.

    Gruß,
    Martin

  8. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #8
    Zitat Zitat von Lauser10 Beitrag anzeigen
    Hallo beisammen,
    und mehrmaligem An- und Ausschalten der Zündung ..
    Hat jemand ähnliche Erfahrungen gemacht, wo könnte der Fehler liegen?
    eigentlich MUSST Du den Motor starten. Zündung An/Aus reicht nicht !

    Auf den Trick fällt man immer wieder rein

    Gruß Micha

  9. Registriert seit
    11.06.2010
    Beiträge
    3

    Standard Abblendlich plötzlich aus

    #9
    Natürlich war auch die Zündung an als sich der Fehler zeigte.

  10. Baumbart Gast

    Standard

    #10
    Zitat Zitat von Lauser10 Beitrag anzeigen
    Natürlich war auch die Zündung an als sich der Fehler zeigte.
    reicht nicht. Motor muss laufen, sonst kann die ZFE nicht überprüfen ob die Lampe wieder heile ist. Die brennt nämlich nur bei laufendem Motor.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Plötzlich Motor aus
    Von Rene13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 17.05.2012, 23:55
  2. Geht plötzlich ab wie Zäpfchen...
    Von MaBo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 28
    Letzter Beitrag: 20.03.2012, 15:58
  3. Und plötzlich war sie aus
    Von Ham-ger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 25.07.2010, 00:22
  4. Warnlampe mit ! plötzlich an
    Von Kustom im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 05.06.2009, 15:39
  5. Und plötzlich war der Saft weg.....
    Von kuhmania im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.04.2005, 16:57