Ergebnis 1 bis 6 von 6

ABS

Erstellt von ralleman, 06.03.2011, 16:04 Uhr · 5 Antworten · 1.193 Aufrufe

  1. Registriert seit
    28.04.2009
    Beiträge
    160

    Standard ABS

    #1
    Hallo zusammen

    Habe zwar schon das Forum durchsucht , aber vielleicht kann mir ja jemand die Frage beantworten . Vor kurzen war meine Batterie platt . Habe von einer Werkstatt eine neue bekommen ( kein freundlicher ) leider hatte dieser die Batterie nicht vorgeladen . Also Batterie rein . Siehe da mein ABS blinkt . BKV surrt aber ABS geht nicht . Habe jetzt mir eine andere neue vorgeladene Batterie geben lassen Yuasa YTX 14H-BS eingebaut . Abs Lampe blinkt immernoch . BKV surrt aber kein ABS . Wollte die Tage zum freundlichen Fehlerspeicher auslesen lassen . Meistens steht in den Beiträgen das beides immer ausgefallen ist . Ehe was kommt , bin natürlich etwas froh das nicht beides ausgefallen ist .
    Gruß
    Ralf

  2. Registriert seit
    13.03.2010
    Beiträge
    5.564

    Standard

    #2
    biste damit schon gefahren oder haste nur im stehen angemacht?

  3. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #3
    Hallo Ralf,
    so wie nobbe geschrieben hat, schon gefahren?
    Erst dann initialisiert sich das ABS.

    Sonst, Beschreibung fehlerhaft?
    Zündung an, ABS-Kontrolle blinkt und BKV summt?? >>> Schalterfehler! Klemmer an Fuß- oder Handhebel.
    oder
    Zündung an, ABS-Kontrolle blinkt, Bremshebel betätigen und dann summt der BKV? >> dann solltest du erst mal ein paar Meter fahren, s.o.
    und wenn jetzt die Lampe noch leuchtet,
    hast du vielleicht beim Batteriewechsel das Kabel vom hinteren ABS-Sensor erwischt, soll wohl so passieren wie auch hier schon beschrieben.

    dann sieh mal zu

  4. Registriert seit
    28.04.2009
    Beiträge
    160

    Standard

    #4
    Hallo

    Bin schon gefahren mit dem ABS blinken . Zündung an summt kurz , dann kommt dieser Check im Display . ABS Lampe blinkt , bleibt dann auch so .Auch beim Fahren blinkt die ABS Lampe weiter . Wo liegt das ABS Sensorkabel für hinten . Einzige was ich gefunden habe ist eine Steckerverbindung hinter der Batterie im Bereich der Schraube für das hintere Federbein .
    Gruß
    Ralf

  5. Baumbart Gast

    Standard

    #5
    alle Bremshebel und Bremslichtschalter auf Freigänigkeit prüfen, Bremsbeläge prüfen (bei zu niedrigem Bfl-Stand blinkt der auch).

  6. Registriert seit
    28.04.2009
    Beiträge
    160

    Standard

    #6
    hallo
    Alle Schalter und Hebel überprüft . Kontakte gesäubert . War kurz nach der Arbeit bei einer kleinen BMW Motorradwerkstatt . Wollte Fehlerspeicher auslesen lassen . Konnten mir nicht Helfen , da ihr Diagnosegerät zu meiner 1200 GS keine Verbindung bekommen haben . Jetzt fahre ich die Tage zu einer Hauptniederlassung die sollen wohl ein besseres Diagnosegerät haben . Werde mich mal überraschen lassen . Werde berichten .