Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

ABS-Druckmodulator defekt

Erstellt von HaJü, 08.06.2016, 10:19 Uhr · 18 Antworten · 3.595 Aufrufe

  1. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #11
    Hallo miteinander,

    vielen Dank für Eure Tipps und Hinweise.

    War heut Morgen beim zum Speicherauslesen. Vorher hatte ich noch das ABS ausprobiert - funktioniert einwandfrei. Die Auslesung war negativ. Meinung des Werkstattleiters, es könnte durch das Sauwetter, das damals herrschte, ein Fehlmeldung gewesen sein oder ein Schalter hat mal kurzeitig gesponnen.

    Sollte tatsächlich mal was mit dem Modulator sein, weiß ich zumindest, wie reagieren kann. So kurz vor ner größeren Tour war's halt erst mal erschreckend.

    Es ist also alles in Ordnung und ich kann ruhigen Gewissens meine Tour angegehen.

  2. Registriert seit
    26.01.2005
    Beiträge
    6.883

    Standard

    #12
    Moin Hans-Jürgen,

    wenn das ABS funktioniert ist es nicht der Druckmodulator. Ansonsten hat bluebeduin alles Wichtige geschrieben.

    In meiner R1200R, Bj 2006, viel der Druckmodulator ebenfalls aus (~94.000 Km). Zuerst kurzfristig - mit gleichzeitigem Ausfall von ABS - nach einigen Tagen dann dauerhaft. Rücksetzen der Elektronik bzw. Speicher auslesen und löschen brachte nichts auf Dauer.

    Letztendlich habe ich ein Neuteil aus einer 2008erGS-Schlachtung für 450 Euro gekauft. Inkl. Einbau mit dem Wechsel der kompletten Bremsflüssigkeit kostete mich dann dieser Ausfall insgesamt 550 Euro. Eine Anfrage bei BMW wegen Kulanz brachte nichts.

    Läuft und funktioniert seit dem wieder einwandfrei.

    Da kein BKV verbaut ist, funktionieren die Bremsen auch bei defektem Druckmodulator gut; nur halt ohne ABS. Ich habe sonst keinen Unterschied festgestellt. Sollte dies während einer Urlaubstour passieren, würde ich diese zu Ende fahren.

  3. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #13
    Wie alt ist die Batterie? Hatte das Thema beim I-ABS von FTE an der 1150er Adv. eines Freundes. Dort war nach Austausch der Batterie wieder alles klar.

    CU
    Jonni

  4. Registriert seit
    26.01.2005
    Beiträge
    6.883

    Standard

    #14
    Zitat Zitat von Jonni Beitrag anzeigen
    Wie alt ist die Batterie? Hatte das Thema beim I-ABS von FTE an der 1150er Adv. eines Freundes. Dort war nach Austausch der Batterie wieder alles klar.
    vergiss es bei den 12ern; dort eher selten der Fall, wobei dies ein schnell durchzuführender Versuch wäre.

  5. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #15
    Zitat Zitat von qtreiber Beitrag anzeigen
    Moin Hans-Jürgen,

    wenn das ABS funktioniert ist es nicht der Druckmodulator......
    Rücksetzen der Elektronik bzw. Speicher auslesen und löschen brachte nichts auf Dauer.

    .....Sollte dies während einer Urlaubstour passieren, würde ich diese zu Ende fahren.
    Hallo Bernd,
    wie oben schon geschrieben, ging das ABS und außer Auslesen wurde nix gemacht. Ich darf erstmal davon ausgehen, daß außer einer Irritation und einem roten Signal nix weiter war.

    Die Bremse als solches geht einwandfrei und in den Regelbereich komme ich eigentlich nur seltenst - beim Auffahren auf nen Parkplatz mit losem Untergrund

    Der Tour seh ich jetzt auch recht gelassen entgegen.

  6. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #16
    Ok Glück gehabt.
    Aber nun zieht schon die Empfehlung des ab und zu in den Regelbereich bremsen.
    Ich persönlich glaube zwar nicht, dass es den potentiellen Schaden der festsitzenden Kohlen völlig ausschliesst, weil der Motor ja bei Zündung an jedesmal kurz anläuft, aber schaden tut es sicherlich nicht. Auch wird dabei der hydraulische Teil bewegt. Dieser hat sich zwar noch nie als Problemstelle gezeigt, aber wer weiss, vielleicht in 10 Jahren.

  7. Registriert seit
    24.06.2010
    Beiträge
    66

    Standard

    #17
    Hallo HaJü, von der Tour solltest Du Dich nicht abbringen lassen. Die Bremsen funktionieren auch ohne ABS. Soweit ich weiß, geht nur das "integrale Mitbremsen" des Hinterrads nicht, wenn der besagte Servomotor nicht läuft, man kann dann die Fußbremse benutzen.
    Also aus meiner Erfahrung: die rote ABS-Lampe geht immer wieder mal aus (ABS funktioniert wieder) und wieder an (funktioniert nicht). Fast bei jedem Start am Anfang war alles ok, im warmen Zustand oder irgendwann ging wieder die Lampe an. Als ich vor dem TÜV Termin sicher sein wollte, hatte ich auf den Servomotor geklopft - mit einer Verlängerung. Hielt tatsächlich einige Stunden. Wie Bluebeduin schon geschrieben hat: eine der Bürstenkohlen ist fest und wird bei Erschütterungen o.ä. doch wieder ein kleines Stück weit bewegt und stellt dann wieder den Kontakt zum Kollektor her. Hält aber nicht lange, irgendwann war dann bei mir die rote Lampe immer an. Evtl. kommt das auch bei Dir wieder, ist ja schon mal gut, dass Du "psychologisch" auf mögliche Situationen vorbereitet bist.
    Aber es kann natürlich auch nur ein kurzer Aussetzer gewesen sein. Toi, toi, toi.
    Gruß Raymo

  8. Registriert seit
    08.12.2012
    Beiträge
    1.629

    Standard

    #18
    Batterie i.O. Bremsen entlüftet und funktionieren. GS911 zeigt keinen Fehler, aber ABS funktioniert nicht an 2012er ADV.

    Irgendjemand einen Tip

    Saludos

  9. Registriert seit
    18.01.2007
    Beiträge
    772

    Standard

    #19
    Bremslicht Schalter gibt Dauer Kontakt und deshalb vielleicht Abs Störung.


    A bikers Work is never done.
    Bikergruss
    Chris


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. ABS-Druckmodulator für R 1150 GS Bj. 2000
    Von rüsche im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 11.01.2010, 00:06
  2. ABS Druckmodulator - hats mich erwischt?
    Von QGrisu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 11.05.2009, 12:29
  3. Suche ABS Druckmodulator für 1150 GS Bj.2000
    Von weckmer im Forum Suche/Tausche (privat) ...
    Antworten: 8
    Letzter Beitrag: 15.04.2009, 20:23
  4. Hydroaggregat ABS 2 defekt
    Von GuStaph im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 25.03.2009, 01:27
  5. Suche ABS Druckmodulator für R 1150 GS kein Integral ABS
    Von krautwurstweb im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 05.09.2008, 16:28