Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

ABS Fehlermeldung

Erstellt von adventure_hampe, 27.04.2015, 16:25 Uhr · 11 Antworten · 1.507 Aufrufe

  1. Registriert seit
    09.06.2005
    Beiträge
    12

    Standard ABS Fehlermeldung

    #1
    hallo leutz
    bei meiner GS hatte ich auf einmal die Anzeige des ASC aufkleuten und gleichzeitig das ABS (rot, Dauerlicht)
    die Anzeige des ASC habe ich weggebracht, die des ABS nicht. Mein Schrauber meint das ABS steuerteil sei defekt!
    kann das sein?

  2. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #2
    Ser's,

    es tät' helfen, wenn wir wüssten welche GS es denn ist - die Auswahl ist zu groß, um zu raten .

    Und JA, ein Steuerteil kann grundsätzlich defekt sein/werden - die Ursachen dafür allerdings sind ebenfalls unzählig.

    Liebe Grüße

    Wolfgang

    PS: Nachdem der Beitrag nunmehr verschoben wurde, ist die Auswahl bereits eingeschränkt, allein es gibt noch immer eine gewisse Auswahl.

    Lasset mich schlußfolgern:
    Nachdem esin ESA verbaut ist, müsste es sich um eine 12GS TÜ handeln, Baujahr zwischen 2010 und 2012.

  3. Registriert seit
    29.01.2013
    Beiträge
    26

    Standard

    #3
    Hallo,

    Ferndiagnosen sind immer schlecht,

    Meistens liegt das Problem erst mal bei der Batteriespannung.

    Bevor ich von defektem Steuergerät ausgehe, würde ich erst mal meine Batterie genau prüfen.

    Meist reicht es schon, wenn nach der ABS Diagnose das Motorrad noch mal neu gestartet wird.

    Gruß Helle10

  4. Registriert seit
    09.06.2005
    Beiträge
    12

    Standard

    #4
    hallo,
    hier noch die Anmerkung zu Frage 1, es handelt sich um eine GS Baujahr 2007. Die Batterie ist ziemlich genau 1 Jahr alt (original BMW Teil). könnte es auch sein dass die Lichtmaschine einen an der Waffel hat? Das Motorrad stand in den Wintermonaten in der Tiefgarage und war an der Steckdose.
    Gruß hampe

  5. Registriert seit
    17.10.2012
    Beiträge
    916

    Standard

    #5
    da könnte schon das steuerteil einen macken haben... könnte aber auch das kabel zum sensor sein... überprüfe das doch mal...

  6. Registriert seit
    22.10.2008
    Beiträge
    794

    Standard

    #6
    Die Lichtmaschine würde ich ausschliessen. Da die Batterie erst 1 Jahr alt ist, tippe ich auf das ABS Steuergerät und / oder den Druckmodulator. Den Defekt hatte ich in 2013 bei meiner 07er auch . Ist auch keine unbekannte Macke bei den GSn von 06/07 . Bemühe mal die Suchfunktion, da wirst du einiges zu finden.

    Kannst du die ABS Sensoren an Vorder- und Hinterrad ausschliessen ? Fahr zu deinem freundlichen und lass den Fehlerspeicher auslesen, dann hast du Gewissheit.

  7. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #7
    Fehlerspeicher auslesen ist der richtige Weg, auch wird eine zu geringe Bordspannung im Fehlerspeicher abgelegt.
    Dann steht die Ursache fest....

    Gruß Andreas

  8. Registriert seit
    21.09.2009
    Beiträge
    1.093

    Standard

    #8
    Habe ne 05er Gs mit BVK.Bei mir ging auch ab und zu die ABS leuchte an ergo ABS defekt,oder dieser BVK,war meine vermutung.Hier im Forum wurde auch gleich auf diesen BVK oder auf das ABS Steuerteil hin gewiesen.Au dachte ich mir,wieder viele Euronen dahin.Aber egal, ab zum freundlichen. Ihm die problematik geschildert,er ne runde gedreht,kommt zurück mit meiner Q,geht in die Werkstatt holt einen Imbusschlüssel,dreht vorne am Bremshebel an ner Schraube,startet die Q neu und sagt:"Fehler behoben nun müßte es wieder funktionieren".Und jetzt kommts es war nur eine Schraube am Bremshebel verstellt welche den BVK aktiviert.Schau mal nach der der Schraube und laß Dich nicht verückt machen.Es ist vielleicht doch bloß ein kleines übel.

    PS. Bei meiner Q hatte ich auch das Problem das der BVK sich nicht mehr ausschaltete,nach dem starten surrte er immer fröhlich vor sich hin.

  9. Registriert seit
    28.08.2013
    Beiträge
    50

    Standard

    #9
    Der Händler hat mit dem Inbusschlüssel die Befestigung des Handprotektors gelöst, diesen dann so gedreht dass er nicht mehr gegen den Bremshebel gedrückt hat, und dann wieder festgeschraubt; wetten?
    Aus diesem Grund wurde auch die Befestigung des Handprotektors danach über eine stabile Schelle am Lenker realisiert.

  10. Registriert seit
    06.06.2008
    Beiträge
    143

    Standard

    #10
    Muss nicht sein. Kann auch der Bremslichtschalter neu justiert worden sein. War bei mir mal so.

    ABER: Wenn das Bremslicht beim Starten an ist, dann blinkt die ABS-Leuchte schnell, weil der Testzyklus nicht durchlaufen werden konnte. Dann funktioniert auch der BKV nicht!

    Dauerleuchten hat wohl anderen Grund -> Fehlerspeicher auslesen lassen!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Fehlermeldung ABS II nach Wechsel Bremsbeläge???
    Von maximini im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2014, 18:47
  2. Fehlermeldung ABS
    Von Egon im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 02.08.2010, 07:43
  3. ab 23.Juni in der Schweiz
    Von thilo im Forum Reise
    Antworten: 3
    Letzter Beitrag: 15.05.2004, 13:16
  4. ab welchem baujahr doppelzündung / integral ABS?
    Von air im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 21.04.2004, 09:27
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33