Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

ABS Leuchte blinkt und Tacho kurzzeitig ausgefallen

Erstellt von Thomas-Re, 29.10.2010, 20:52 Uhr · 31 Antworten · 6.062 Aufrufe

  1. Registriert seit
    29.10.2010
    Beiträge
    14

    Standard ABS Leuchte blinkt und Tacho kurzzeitig ausgefallen

    #1
    Hallo R1200GS Experten,
    ich habe mir letzte Woche eine 1200GS BJ2004 gekauft und heute ist auf der ersten Tour die Tachonadel kurz abgefallen und danach blinkte die ABS Kontrolleuchte. Gibt es Erfahrungen woran das liegen kann? Nach einem Neustart gab es zunächst keine Fehlermeldung, doch nach ein paar Hundert Metern ging die Blinklampe dann wieder an. Km Stand 35.000, insgesamt guter Pflegezustand. Freue mich über Hinweise.
    Gruß aus Köln, Thomas

  2. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #2
    Hallo Thomas,

    das klingt nach einem gebrochenem oder durchgescheuertem Kabel im Kabelbaum oder nach los-vibrierten Kontakten in der Tachoeinheit.

    Kabelbaum sorgfältig prüfen
    Tachoeinheit zerlegen und Lötstellen auf der Platine genau ansehen (vorallem im Bereich des Steckers, die Kontakte des Steckers sind nämlich auf der Platine nur gesteckt! und nicht verlötet!).

    Es gab vor kurzem hier im Forum einen ähnlichen Fall.

    Viel Glück

  3. Registriert seit
    29.10.2010
    Beiträge
    14

    Standard

    #3
    Hallo Michael, danke für die rasche Antwort. Bei meiner alten K100RS (immerhin 20 Jahre älter als die 1200GS) hatte ich auch immer das gleiche mit einem ausgefallenen Tacho, habe die Brotdose mehrfach nachgelötet, Problem trat immer wieder auf wenn es heiss wurde.. dachte socherlei Kleinigkeiten gibt es bei einer rel. neuen GS nun nicht mehr. Bin einigermassen genervt. Gemeinerweise tritt dieser Ausfall ja auch nur sporadisch auf, da muss ich wohl erst auf einen Totalausfall warten. Bekommt der Tacho sein Signal vom VR ABS Sensor? Der Fehlerspeicher des ABS Steuergerätes wird ja wahrscheinlich auch nur eine Meldung "Sensor defekt" haben. Würde halt gern vermeiden Sensor etc. zu tauschen um dann festzustellen dass er es nicht war.
    Thomas

  4. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #4
    Hallo Thomas

    Wenn es so ist, daß zeitgleich mit dem Tachoausfall die ABS-Kontrolle leuchtet, wird es im Bereich des ABS-Sensors am Hinterrad liegen.
    Beim einschalten der Zündung wird der Sensor noch erkannt, doch dann bei Geschwindigkeitserhöhung gibt es Fehlinformationen bzw, den Ausfall.
    Oft entsteht das durch Schmutz/ Abrieb vom Endantrieb oder auch durch ein defektes Radlager (Abstand Sensor-Geberrad stimmt nicht mehr).
    Es wird der Hinterradsensor im Fehlerspeicher sein.

    Vielleicht hilft es

    Wolfgang

  5. Registriert seit
    29.10.2010
    Beiträge
    14

    Standard

    #5
    Hallo Wolfgang,
    danke für die Infos, ich werde mir morgen mal den HR Antrieb und das Kabel vom ABS Sensor anschauen. Kann man den Sensor justieren? Andererseits deutet der nur kurzfristige Ausfall des Tachos (die Nadel fiel nur für den Bruchteil einer Sekunde runter) ja eher auf einen Wackelkontakt in der Verdrahtung hin. Mal sehen. Ich melde mich wenn ich etwas finde.
    Gruß Thomas

  6. Registriert seit
    19.10.2008
    Beiträge
    270

    Standard

    #6
    Zitat Zitat von schuppi Beitrag anzeigen
    .......
    Oft entsteht das durch Schmutz/ Abrieb vom Endantrieb oder auch durch ein defektes Radlager (Abstand Sensor-Geberrad stimmt nicht mehr).
    .......

    Wolfgang

    Ich will den Teufel nicht an die Wand malen, aber es kann auch ein sich ankündigender Schaden des Hinterachsgetriebes sein.
    Dreh mal das Hinterrad ob da eventuell "Mahlgeräuche" zu vernehmen sind.
    Im fortgeschrittenen Stadium "spürt" man das beim Fahren sogar.

    BMW ist von der "Longlife-Füllung" zum Ölwechsel bei 40.000km umgeschwenkt.

    Wenn Du die erst gekauft hast - denk über ne Rückgabe nach.

  7. Baumbart Gast

    Standard

    #7
    BMW ist von der "Longlife-Füllung" zum Ölwechsel bei 40.000km umgeschwenkt.
    20.000 ist das Intervall.

  8. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #8
    Könnte auch ein sich ankündigender Batterietod sein. Plötzlicher Plattenschluß=Kurzschluß, deswegen fiel der Tacho aus (evtl auch mehr, war nur nicht zu sehen), durch den Kurzschluss wieder "freigebrannt", aber mit Plattendefekten. Deshalb ist jetzt die Spannung zu niedrig und daher kommt imm die ABS-Leuchte.
    Wie gesagt - könnte... Batterie messen geht schneller als Kabelbruch suchen

    Gruß
    Berndt

  9. Registriert seit
    19.10.2008
    Beiträge
    270

    Standard

    #9
    Zitat Zitat von Baumbart Beitrag anzeigen
    20.000 ist das Intervall.

    sorry , da hab ich was verwechselt

    bei 40.000 kommt der "Keilriemen" dran

  10. Registriert seit
    29.10.2010
    Beiträge
    14

    Standard

    #10
    Hallo Allerseits,
    vielen Dank für die vielen Hinweise. Die Batterie ist 1,5 Jahre alt und ist eine original BMW Batterie. Vor 700km (!) wurde noch eine große Inspektion durchgefüht, Rechnungen und Protokolle habe ich hier vorliegen: kein Fehler im Speicher des ABS. Es seint also tatsächlich etwas neues zu sein. Ich hatte heute Morgen den Eindruck dass der Fehler nach starkem Beschleunigen auftritt (dann hätte ich das Lager im Endantrieb im Verdacht), hat sich allerdings nicht bewahrheitet, eben ist der Fehler (immerhin erst nach 5km) gemächlichem Dahintuckerns dann auch bei geringer Geschwindigkeit, Tempo 30 in der Stadt, wieder aufgetaucht. Ich werde aber morgen mal mit einem Multimeter die Spannung der Batterie prüfen, auch bei der Fahrt.
    Ärgerlicherweise hatte ich das gleiche Problem mit dem Ausfall des Tacho auch bei meiner 26 Jahre alten K100RS, dass so etwas bei einem 20 Jahre jüngeren Mopped auch auftritt, wurmt mich schon sehr, insbesondere da das nun nicht nur ein kleiner Schönheitsfehler ist, sondern mit dem Ausfall des gesamten ABS quittiert wird (und einem nervenden Blinksymbol). Tja, was bleibt noch? Wo finde ich den ersten Steckverbinder vom HR Sensor zum Steuergerät? Ich freue mich weiter über Hinweise... Gruß

    Thomas


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Die Gesamtkilometeranzeige im Tacho blinkt ständig auf
    Von Hundling im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 16.09.2009, 20:11
  2. ABS-Leuchte
    Von stutenreiter im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 21.05.2008, 20:53
  3. Tacho und Drehzahlmesser ausgefallen
    Von BerndTA05 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 05.04.2007, 17:59
  4. Tacho ausgefallen
    Von lapd im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 16.04.2005, 19:54