Ergebnis 1 bis 6 von 6

Abs Leuchte geht nicht aus

Erstellt von Adventurebiker, 26.09.2013, 17:03 Uhr · 5 Antworten · 1.156 Aufrufe

  1. Registriert seit
    23.05.2011
    Beiträge
    4

    Standard Abs Leuchte geht nicht aus

    #1
    Hallo zusammen,

    an meiner Dicken (BJ 2007) geht nach kurzer Zeit die ABS-Leuchte an. ( bleibt an , blinkt NICHT )



    Ich war jetzt beim Freundlichen und der hatte mir , nach dem Auslesen, erklärt das der Hydrogenerator evtl. defekt sei.
    ABS Generation 2
    Könnte aber auch nur ein Kabel sein. Also irgendwo zwischen ein paar bis 1500 öre.
    Das könnte mit diesem Alter schon mal vorkommen.

    Hat jemand Erfahrungen?

    Vielen Dank schon mal.

    Gruß
    Adventurebiker

  2. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #2
    Hi,
    RH Electronics kann das reparieren.
    das gleiche Problem haben 2 Maschinen aus dem Bekanntenkreis.
    Beide von 2007 und noch nichts gelaufen,wahrscheinlich ist das deshalb kaputt gegangen.
    Gruss
    Jens

  3. Registriert seit
    23.05.2011
    Beiträge
    4

    Standard

    #3
    Hallo Jens,
    danke für den Tipp.
    habe das Moped vor 4 Jahren mit 4000 km beim Händler gekauft und habe jetzt aktuell ca. 37 000 km.
    Evtl. muss man doch das ABS mal bewusst einsetzen.

    Ich setz mich mal mit RH in Verbindung.

    Viele Grüße aus dem Saar-Pfalz-Kreis
    Adventurebiker

  4. Registriert seit
    08.01.2013
    Beiträge
    37

    Standard

    #4
    Hallo, bei mir blinken die Abs leuchten abwechselnd R1200Gs bj 2004 nach Ölwechsel HAG und die Auslese sagt auch noch
    Bremslichtschalter defekt ,wer weiß was ??? Habe auch schon den Schalter usw kontr. aber alles i.O.
    gruss Klaus

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #5
    Zitat Zitat von Lupot4 Beitrag anzeigen
    Hallo, bei mir blinken die Abs leuchten abwechselnd R1200Gs bj 2004 nach Ölwechsel HAG und die Auslese sagt auch noch
    Bremslichtschalter defekt ,wer weiß was ??? Habe auch schon den Schalter usw kontr. aber alles i.O.
    gruss Klaus
    Mal abgesehen davon, dass du dir gerne einen eigenen thread erstellen darfst, dürfte beim Einbau deines ABS-Sensors am HAG etwas schiefgelaufen sein. Der Sensor muss nämlich beim Wechsel raus.

  6. Registriert seit
    23.05.2011
    Beiträge
    4

    Standard

    #6
    Moin Jens,
    hab noch eine Frage:
    haben die Jungs das teil selbst ausgebaut b.z.w. wieder eingebaut?
    ( Ich selbst hab keine Angst davor, bin Industriemechaniker)
    Könnt mir aber vorstellen daß anschließend noch entlüftet, Fehlerauslesen und was weiß ich nicht nocht alles
    gemacht werden muss.

    Danke.
    Gruß
    Adventurebiker

    - - - Aktualisiert - - -

    Moin Jens,
    hab noch eine Frage:
    haben die Jungs das teil selbst ausgebaut b.z.w. wieder eingebaut?
    ( Ich selbst hab keine Angst davor, bin Industriemechaniker)
    Könnt mir aber vorstellen daß anschließend noch entlüftet, Fehlerauslesen und was weiß ich nicht nocht alles
    gemacht werden muss.

    Danke.
    Gruß
    Adventurebiker


 

Ähnliche Themen

  1. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  2. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  3. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  4. ABS geht, geht nicht
    Von ED im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 02.04.2009, 15:18
  5. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56