Ergebnis 1 bis 7 von 7

ABS/Motorgeräusche

Erstellt von 1200er, 05.03.2012, 02:58 Uhr · 6 Antworten · 751 Aufrufe

  1. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard ABS/Motorgeräusche

    #1
    Hallo Gemeinde,

    nach dem ich bei meiner 2004er GS die Kupplung/Wellendichtring gewechselt habe, wollte ich gestern eine Probefahrt machen. ABS-Kontrollleuchte und die allgemeine Störungslampe blinkten gemeinsam auf. Entlüftung des ganzen Systems wurde vorgenommen. Ausserdem habe ich das Gefühl, dass irgendwelche mechanischen Geräusche aus dem Getriebe bzw.Motorbereich zu hören sind. Das war vor dem Wechsel der Kupplung nicht vorhanden. Habe nach Rep.-Rom gearbeitet und gelesen das man den Motor evt. synchronisieren muss, weil ein unrunder Motorlauf vorhanden sein kann. Ist sowas wirklich möglich, da ja eigentlich kein entsprechender Eingriff stattgefunden hat?
    Eure Meinung bzw.euer Wissen würde mir sehr helfen.

    Grüße an alle
    Peter

  2. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard help

    #2
    hat keiner eine Idee, was das sein könnte?

  3. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #3
    Hallo Peter

    Ideen habe ich reichlich, ich war aber nicht bei deiner Reparatur dabei, bin also nicht genau im Bilde was du gabaut hast.

    Zu deinem ABS Fehler, du hast zumindest die Sensorleitung zum Hinterrad getrennt. Auch wieder richtig verbunden, oder Kabel gequetscht, eingeklemmt?? Oder Fehlerspeicher bemühen.
    Pumpe läuft an bei Zündung ein?? Bremslichtschalter funktionsfähig? Bremsflüssigkeitsstand im ABS-Aggregat korrekt?

    Zur Kupplung: Nur die Scheibe ersetzt, oder auch den geänderten Kupplungsbausatz mit Schwungrad?? hier gab es eine Änderung wegen auftretender Geräusche.

    Viel Erfolg

  4. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard geräusche

    #4
    Hallo Wolfgang,
    danke erst mal für die schnelle Reaktion.
    Also, Zündung an-Pumpe läuft.
    Bremslichtschalter funktioniert.Bremsflüssigkeitsstand sollte eigentlich in Ordnung sein, da komplett gewechselt und entlüftet.(in Werkstatt)
    Ich war allerdings nicht dabei.
    Fehlerspeicher auslesen.Geht das nur bei BMW, oder kann ich auch in eine freie Werkstatt?
    Sensorkabel muss ich nochmal nachschauen.
    Kupplungsteile die ich gewechselt habe.(siehe Foto)
    Diese seltsamen Motorgeräusche treten nur beim anfahren und beim beschleunigen auf und wenn es ein Auto wäre, würde ich sagen "Lagerschaden".Ohne Gas geben hört man nichts.Aber warum sollte sowas passieren, wenn man nur das Getriebe einmal runtermacht und vorher nichts war?
    Gruß Peter
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken p1012022.jpg  

  5. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #5
    Zitat Zitat von 1200er Beitrag anzeigen
    Hallo Wolfgang,
    danke erst mal für die schnelle Reaktion.
    Also, Zündung an-Pumpe läuft.
    Bremslichtschalter funktioniert.Bremsflüssigkeitsstand sollte eigentlich in Ordnung sein, da komplett gewechselt und entlüftet.(in Werkstatt)
    Ich war allerdings nicht dabei. Freie Werkstatt?, wenn das Niveau im Aggregat zu niedrig ist, hast du den ersten Fehler, dann ist die Anlage auch nicht korrekt entlüftet .
    Fehlerspeicher auslesen.Geht das nur bei BMW, oder kann ich auch in eine freie Werkstatt? Wenn das entsprechende Equipment vorhanden ist. Fragen!!!
    Sensorkabel muss ich nochmal nachschauen.
    Kupplungsteile die ich gewechselt habe.(siehe Foto)
    Diese seltsamen Motorgeräusche treten nur beim anfahren und beim beschleunigen auf und wenn es ein Auto wäre, würde ich sagen "Lagerschaden".Ohne Gas geben hört man nichts.Aber warum sollte sowas passieren, wenn man nur das Getriebe einmal runtermacht und vorher nichts war?
    Gruß Peter
    Hallo Peter,
    da fehlen auf jeden Fall die Membranfeder und das Bauteil, das an die Kurbelwelle geschraubt wird. Das ist jenes welches lt Aussage BMW schon Mal Geräusche verursacht. da gibt es gelöste Vernietungen. Geräusche sind dann so wie du schreibst drehzahlabhängig.

  6. Registriert seit
    08.08.2011
    Beiträge
    327

    Standard .

    #6
    Hi Wolfgang,
    ich muss dazu schreiben, dass die Kupplung gar nicht hinüber war. Der Wellendichtring der Abtriebswelle war hinüber.Ich habe nur die 2 Teile getauscht und sonst die Teile dringelassen, die vorhanden waren. Die waren ja nicht kaputt und ich hatte die Kupplung schon vorher gekauft.
    Hat mich jetzt aber nicht umgebracht. War gerade noch mal in meiner Werkstatt.Bremsflüssigkeitsstand ist in Ordnung, Sensorkabel richtig zusammen und nicht gequetscht. Erstaunlicher Weise traten auch keinerlei Geräusche mehr auf.(Vorführeffekt). Der Meister meinte, ich sollte einfach mal den Fehlerspeicher auslesen lassen und dann wär gut.
    Dann schau`n wir mal.

    Danke für deine Tipp`s

    Viele Grüße
    Peter

  7. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #7
    Immer wieder gerne!


 

Ähnliche Themen

  1. Motorgeräusche!!!
    Von speedi 1 im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 24.06.2011, 04:17
  2. fiese Motorgeräusche, wer kennt sie ?
    Von GS-Driver im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 34
    Letzter Beitrag: 31.05.2011, 20:27
  3. 1200 GS+Motorgeräusche
    Von zeitwohnen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 18.05.2011, 10:01
  4. Motorgeräusche
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 07.06.2007, 09:09