Seite 9 von 9 ErsteErste ... 789
Ergebnis 81 bis 89 von 89

ABS-Problem

Erstellt von Pegasus-, 19.06.2014, 19:27 Uhr · 88 Antworten · 17.469 Aufrufe

  1. Registriert seit
    16.03.2007
    Beiträge
    37

    Standard

    #81
    Zitat Zitat von Bluebeduin Beitrag anzeigen
    Der Block ist ungeöffnet und nach Aussage des Verkäufers ok. Wer Interesse hat den zu kaufen, kann sich gerne bei mir per PM melden. Auf Wunsch kann ich diesen Block auch vorsorglich öffnen und die Bürsten reinigen/schmieren, ohne Gewährleistung versteht sich, aber mit Rückgaberecht!
    Hallo Bluebeduin,
    ich habe dir eine PN geschickt.
    Gruss,
    Schimmi

  2. Registriert seit
    02.03.2007
    Beiträge
    468

    Standard

    #82
    Man kann leider nicht einfach so den Modulator tauschen, die sind codiert. Wenn du minen z.B. nimmst würde er von der Software deines Mopeds abgelehnt. Man müsste diesen dann von BMW für dein Moped erst freischalten lassen.
    Dirk

  3. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #83
    der muss an die ZFE angelernt werden. Geht nur beim Freundlichen und kostet an die 30 Euros.
    Ich bin davon ausgegangen, dass das bekannt ist.

  4. Registriert seit
    24.06.2010
    Beiträge
    66

    Standard

    #84
    Muss neu berichten. Bin leider rückfällig geworden, die erste Therapie hatte nur Kurzzeiterfolg. Bin beim TÜV mit neuer Plakette (!) nicht mehr ganz vom Hof gekommen, da hat mich das rote Lämpchen wieder dauernd angegrinst. Ging auch nach Zündung aus nicht wieder weg. Zuhause wieder den Hammer ausgepackt und es hat tatsächlich wieder kurz geholfen. Die Sache scheint mir nun relativ klar: gegen das verklemmte Verhalten der Bürsten/Kohlen hilft wohl nur eine komplette Demontage des Servomotors des Druckmodulators (siehe Aktion von Bluebeduin). Da kommt nicht unbedingt Freude auf, inmitten der Saison. Wollte meine Schrauber-Erfahrungen eigentlich nie so weit ausdehnen, aber die GS macht es möglich - und nötig.
    Prinzipiell wage ich die Frage, ob ein Kollektormotor an dieser Stelle eine weise konstruktive Entscheidung war. Würde mich interessieren, ob neuere Druckmodulatoren hier geändert wurden. Bringt uns "Betroffenen" aber auch nur wenig Befriedigung.
    In Sachen Reparaturanfälligkeit (ABS Modul, Zündschloss, Tankgeber) und Wartungsfreundlichkeit ("Lifetime" Öl aus HAG wechseln) begeistert meine Maschine bisher nicht, das alles bei schlappen 23tkm Laufleistung.
    Werde berichten, sobald die Operation efolgt ist.
    Gruß
    Raymo

  5. Registriert seit
    07.09.2007
    Beiträge
    296

    Standard

    #85
    Meine 2007er ADV hat es auch erwischt. Der Händler meinte, es kostet ca. 1500€
    Ich habe gesagt, er soll eine Kulanzanfrage stellen. Seh ich ja nicht ein, da so einen Haufen Geld zu zahlen, weil die bei einem Premiumprodukt ein ABS System einbauen, dass schneller kaputt geht also die Bremsbeläge... bin mal gespannt...

    Hab vor ein paar Wochen erst Bremsflüssigkeit etc. wechseln lassen...

  6. Registriert seit
    07.12.2006
    Beiträge
    665

    Standard

    #86
    Und noch einer mit ner 07èr Adventure, immerhin 85000 km runter. Es fing mit ner gelben Warnleuchte an, die noch durch Neustart zu resetten war. Dann kam die rote Dauerleuchte mit Dauerbremslicht und Dauerausfall des Tachos. Das Auslesen des Fehlerspeichers gibt die Meldung raus, daß das ABS-Modul nicht erreicht werden kann. Von der Reparatur durch generalüberholtes Modul wurde mir abgeraten, da nur der bei mir angezeigte Fehler garantiert nicht mehr erscheint, nicht aber die uneingeschränkte Funktionalität des Moduls garantiert wird, und da, sollte der Fehler doch wieder auftauschen, die Ein- und Ausbaukosten nicht übernommen werden. Mein Schraubergott in W`Tal hinterm Hubraum hat mir deshalb eher zum Neuteil geraten, da selbst schon schlechte Erfahrungen von ihm gesammelt wurden. Nun also 1200 Eumak ärmer. Und um die letzen Reste der Illusion beraubt, ein Premiumprodukt erworben zu haben.

  7. Registriert seit
    06.10.2007
    Beiträge
    405

    Standard

    #87
    Zitat Zitat von Placebo Beitrag anzeigen
    Mein Schraubergott in W`Tal hinterm Hubraum hat mir deshalb eher zum Neuteil geraten, da selbst schon schlechte Erfahrungen von ihm gesammelt wurden. Nun also 1200 Eumak ärmer. Und um die letzen Reste der Illusion beraubt, ein Premiumprodukt erworben zu haben.
    Hat dein Schraubergott auch den hinteren Radsensor durchgemessen bevor er dir das Neuteil verkauft hat? Wäre bei einem Tachoausfall zumindest mal die erste Massnahme.
    Sonst noch alle Kontakte geöffnet und eingesprüht, Bremslichtschalter geprüft?
    Wie kommen die 1200 Euros zustande? Laut EKT kostet allein das Teil schon deutlich über 1.500!

  8. Registriert seit
    01.10.2014
    Beiträge
    45

    Standard

    #88
    Mein Schraubergott in Solingen schickt das Teil nach Bochum wo es repariert wird. Darauf gibt es dann genauso Gewährleistung wie auf ein Neuteil.

  9. Registriert seit
    07.09.2007
    Beiträge
    296

    Standard

    #89
    So, BMW meinte ich kriege 60% auf die Teile als Kulanz...besser als nix, aber finde ich trotzdem unverschämt, dass ich für die schlechte Teilequalität von BMW zahlen soll.
    Kostet immerhin noch gute 650€ der ganze Spass und meine Saison ist auch dahin... in Zukunft keine BMW mehr, ständig ist was kaputt.


 
Seite 9 von 9 ErsteErste ... 789

Ähnliche Themen

  1. ABS probleme an einer R 1100 GS
    Von Iglu im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 10.04.2007, 07:26
  2. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56
  3. ABS-Problem
    Von Mü im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.06.2006, 19:07
  4. ABS Problem an R 1100 GS Bj. 94
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 03.05.2006, 23:15
  5. ABS-Probleme nach Umfaller
    Von Mondial im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 29.07.2005, 22:17