Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 61

ABS problem

Erstellt von dark-rider, 25.06.2009, 12:23 Uhr · 60 Antworten · 17.956 Aufrufe

  1. Registriert seit
    25.06.2009
    Beiträge
    6

    Standard

    #21
    Moin alle miteinander!

    Habe bei BMW direct angefragt und nur als Antwort bekommen das der Kulanzantrag über die Werkstatt laufen muß und die haben schon ne Absage bekommen!
    Hatte dann über nen Kumpel noch mal bei ner Werkstatt in Köln Angefragt, die sagten das Kulanz eigentlich kein Problem sein sollte aber man wird über ne Datenbank für 3 Monate gesperrt wenn der Kulanzantrag schon anderswo gestellt und abgelehnt worden ist.
    Alles in allem bin ich der Gearschte, denn von Kulanz keine Spur !!!
    Hab den Preis noch etwas drücken können bin aber immer noch mit 1750€ dabei
    Hatte auch noch mal an gebraucht Teile gedacht aber es dann doch lieber sein gelassen denn wer weiß vielleicht hab ich in 10000 km noch mal das Glück .
    Was den BMW Service betrifft bin ich doch Enttäuscht, hatte wirklich etwas Entgegenkommen erwartet, is ja nicht so das es sich um ein Verschleißteil handelt.
    Sollte ich mr noch mal ne BMW kaufen fang ich am besten sofort mit dem Sparen an für den Fall der Fälle ! Bei den Ersatzteil Preisen

  2. Registriert seit
    05.07.2009
    Beiträge
    11

    Standard

    #22
    Liebe GS-Fahrer,
    nach langem Hin und Her habe ich seit Februar eine 2006 er GS mit -inzwischen- 10500km. Mit der ABS-Leuchte hatte ich ca. seit dem 7000. km gelegentlich Probleme (4xBlinken pro Sekunde). Nach einem Neustart war das Problem aber wieder weg. Der BMW-Mechaniker hat mir bei der letzten Inspektion (9500) erklärt,dass man beim Starten die Bremse nicht betätigen dürfe. Seit heute morgen (Sonne, warm, Alpenpässe warten...!) geht das verdammte Geblinke aber nicht mehr weg. In der Anleitung steht lediglich "Eigendiagnose nicht beendet". Aus Verzweiflung habe ich den ABS-Sensor abgeschraubt und wollte ihn reinigen. Dabei habe ich einen kleinen Riss bemerkt. Wie kann ich festtellen, ob dies der Fehler ist oder ob ich mich auch auf eine 1800€-Reparatur einstellen muß.
    Gruß, Danke für Hilfe.

  3. Baumbart Gast

    Standard

    #23
    Der BMW-Mechaniker hat mir bei der letzten Inspektion (9500) erklärt,dass man beim Starten die Bremse nicht betätigen dürfe.
    das ist ne faule Sau, wollte nur den Fehler nicht suchen, such dir einen ausgelernten 2radmechaniker der gelegentlich BMW-Schulungen besucht. Ob man beim Start die Bremse betätigt oder in der Nase popelt ist dem ABS völlig egal.
    wenn die Leuchte während der Fahrt blinkt ist irgend etwas im Argen, riss im ABS-Sensor hört sich z.B. nichtgut an.

  4. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard ABS-Sensor

    #24
    Zitat Zitat von seekuh Beitrag anzeigen
    ..... habe ich den ABS-Sensor abgeschraubt und wollte ihn reinigen. Dabei habe ich einen kleinen Riss bemerkt. .....
    Moin,

    wenn der Sensor einen Riß hat, dringt Feuchtigkeit ein und zerstört die im Gehäuse befindliche Spule. Somit kann der Sensor nicht mehr korrekt funktionieren. Ich hatte genau dasselbe Problem schon am Auto. Also kauf Dir einen neuen Sensor und bau ihn ein. Danach sollte der Fehler behoben sein. Wenn nicht, hast Du bis dahin noch keinen Verlust erlitten, denn der Sensor muß ja auf jeden Fall ersetzt werden.

    Ciao
    Ondolf

  5. Registriert seit
    25.06.2009
    Beiträge
    6

    Standard

    #25
    Moin

    Habe Heute mein Mopped abgeholt und siehe da BMW hat sich mit 80% am Druckmodulator beteidigt .
    War ne echte Überraschung, denn damit hatte keiner mehr gerechnet.
    Also hat sich meine Rechnung von 1730€ auf 590€ reduziert und damit kann ich Leben
    Wie dem auch sei, ich steh auf Gummikuh auch wenn es sich die Tage anders angehört hat und würde mir immer wieder eine Kaufen !!
    Is auf jeden fall besser als son Eisenhaufen aus Übersee

    Bis denne, jetzt kann der Sommer kommen auch wenn es zur Zeit nicht so aussieht!!

  6. Registriert seit
    15.02.2008
    Beiträge
    445

    Standard

    #26
    Glückwunsch!!!! Sag' ich doch

  7. Registriert seit
    12.07.2009
    Beiträge
    5

    Standard

    #27
    Ich habe ähnliche Probleme...
    Meine GS (EZ 05/05, 46000km) hat folgende Macke: Nach unbestimmter Zeit und ohne erkennbaren Grund schalten sich das ABS und der BKV(!!!!) aus. Wenn ich dann den Motor neu starte, ist alles wieder gut - bis zum nächsten Mal!
    Auslesen der Elektronik: >>Allgemeiner Fehler C2234: tim out com start<<
    Was das auch immer heißen mag. Fehler zurückgesetzt aber eben nicht behoben.

    Hat das schon mal jemand behoben? Ich denke dieses ist ein Fehler an einem sicherheitsrelevanten Bauteil, das keinen Benutzungsfehler ausgesetzt sein kann. Daher werde ich versuchen, den Hersteller um Kulanz zu bitten.

  8. Baumbart Gast

    Standard

    #28
    Den gleichen Fehler 3x zu posten behebt ihn auch nicht, spring lieber Deiner Werkstatt auf die Füße, "Fehler zurückgesetzt aber eben nicht behoben." ist ja wohl nicht akzeptabel

  9. Registriert seit
    05.07.2009
    Beiträge
    11

    Standard

    #29
    Juhu, der Sensor war's.
    Vielen Dank an alle beteiligten GSler.

    Gruß

  10. Registriert seit
    14.05.2007
    Beiträge
    199

    Standard

    #30
    Uiuiui...

    Wenn ich hier so die Preise lese... In den letzten Wochen hatte ich 2 oder
    3 Mal einen ABS-Ausfall, den ich mit Motor aus/an wieder beseitigt habe.
    Letzte Woche war dann plötzlich Ende. Bei jedem Bremsen vorn, hat sich
    automatisch das ABS ausgeschaltet und der BKV gleich mit.

    Mein Freundlicher sagte nach einer Prüfung, ABS-Steuereinheit platt und
    böse teuer. Ich habe zum Glück noch 5 Wochen Garantieverlängerung.
    Damit ist die Kostenübernahme geklärt und Mittwoch geht die Dicke in die
    Werkstatt. Mal sehen, ob er mir nach Abschluss der Arbeiten die reguläre
    Reparatursumme nennt...

    Mike

    Ach ja, es ist nen Modell 2006 mit 45.000 KM auf der Uhr


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  2. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  3. ABS Problem
    Von boxerschmid im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 17.04.2010, 23:44
  4. EWS-Problem
    Von adventure-baerchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 19.04.2009, 18:22
  5. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09