Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 61

ABS problem

Erstellt von dark-rider, 25.06.2009, 12:23 Uhr · 60 Antworten · 17.960 Aufrufe

  1. Registriert seit
    14.05.2007
    Beiträge
    199

    Standard

    #31
    Teures Wort...

    Hallo zusammen. Ich bin wieder um eine Erfahrung reicher. Solltet ihr euer Mopped mal
    in die Werkstatt bringen und der Mechaniker nimmt das Wort "ABS-Druckmodulator" in
    den Mund, dann setzt euch bitte erst hin, ehe ihr nach dem Preis für die Reparatur fragt.
    Ich habe heute die Dicke zurück bekommen und die Endsumme lautete knappe 2.000 Euro
    (in Worten Zweitausend). In dem Zuge möchte ich mich noch recht herzlich bei der
    Versicherung für die Garantieverlängerung bedanken, die den Schaden in voller Höhe
    erstattet hat. Schauen wir mal was als Nächstes passiert...


    Mike

  2. Doc
    Registriert seit
    26.01.2005
    Beiträge
    165

    Standard

    #32
    Hi,
    was ist denn das für ein Schwachsinn:
    Zitat Zitat von seekuh Beitrag anzeigen
    Der BMW-Mechaniker hat mir bei der letzten Inspektion (9500) erklärt,dass man beim Starten die Bremse nicht betätigen dürfe.
    Wie soll man denn am Berg die Q (bergauf) starten, OHNE dabei die Bremse zu betätigen?
    Etwa hinten einen Keil unterlegen?
    Mit Gruß,
    Doc

  3. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #33
    Zitat Zitat von Doc Beitrag anzeigen
    Hi,
    was ist denn das für ein Schwachsinn:

    Wie soll man denn am Berg die Q (bergauf) starten, OHNE dabei die Bremse zu betätigen?
    Bei betätigter Bremse läuft bei "Zündung an" der ABS-Check nicht durch.
    Am Berg empfiehlt es sich deshalb, den Gang einzulegen, die Bremsen zu lösen und dann erst die Zündung einzuschalten. Wenn der Check fertig ist, Gang raus, die Bremse betätigen und anlassen. Klingt kompliziert, ist auch so

    Gruß
    Günni

  4. Registriert seit
    07.01.2008
    Beiträge
    332

    Standard

    #34
    Zitat Zitat von guenniguenzbert Beitrag anzeigen
    Bei betätigter Bremse läuft bei "Zündung an" der ABS-Check nicht durch.
    Gruß
    Günni
    Also ich starte mit Bremse oder ohne, egal.
    Wenn der Check vom ABS im Stand nicht durchläuft, dann eben nach ein paar Metern Fahrt.
    Bis jetzt keine Probleme.

  5. Doc
    Registriert seit
    26.01.2005
    Beiträge
    165

    Standard

    #35
    Hi @ guenniguenzbert,
    daß VOR dem eigentlichen Starten/Anlassen des Motors, d.h. bei nur Zündung "An", der ABS-etc. Check ordentlich durchgelaufen sein muß/sollte, OHNE dabei die Bremse zu bedienen (Q wird an einer Steigung bergauf dabei vom eingelegten Gang gehalten), ist doch wohl jedem in dieser Tafelrunde klar; hast Du für's Anfahren am Berg mit den dann folgenden Schritten auch richtig beschrieben, und ist sozusagen mein täglich Brot hier im Hochgebirge.
    Nach meinem Verständnis des Postings von "seekuh" ging's aber um den Rat,
    Zitat Zitat von seekuh Beitrag anzeigen
    ... dass man beim Starten die Bremse nicht betätigen dürfe.
    und der ist - wie sich nun zeigt - zumindest mißverständlich.
    Denn nur Zündung "An" ist eine Sache, dann "Starten" aber eine andere.
    Gleichwie und nichts für ungut, ist ja klar, daß wir vom selben Vorgang reden; bleibt jetzt nur noch zu hoffen, daß dies unsere "seekuh" nicht noch mehr verwirrt hat!
    Gruß,
    Doc

  6. Registriert seit
    14.06.2008
    Beiträge
    28

    Standard Hilfe!!!!!!!!

    #36
    habe hinterradantrieb getauscht.mein model 2004,neuer antrieb 2009.passt alles,bis auf ABS sensor.der alte gibt ca.1,5 volt an das steuergerät,der neue ca.2,5V.hat jemand von euch eine idee,das teil zumlaufen zu bringen?habe jetzt keine tachoanzeige+ABS blinkt immer.
    den alten kann ich nicht verwenden,weil der durchmesser ein anderer ist!!!!

    wäre für hilfe sehr dankbar.

    lg
    fred

  7. Registriert seit
    05.07.2009
    Beiträge
    11

    Standard

    #37
    Hallo, da bin ich wieder...
    mit dem Start am Berg habe ich mich vertraut gemacht...trotz der gestifteten Verwirrungen...ich hab's begriffen.
    Es geht aber weiter!!! Nach Sensor-Tausch hatte ich einige Wochen Ruhe mit dem ABS, dann ging es wieder los! Fehler diesmal genau wie vorher (4xABS-blinken). Nach mehrfachem Betätigen des Bremshebels geht das ABS dann in seinen regulären Betrieb über. Offenbar ist der Bremshebelschalter marode. Jetzt die Frage (ich bin immer noch SAUER auf meine Werkstatt): wird der ABS-Fehler nicht im Speicher abgelegt und ist bei der Inspektion auszulesen und somit zu erkennen? Wenn der Fehler mit Datum abgelegt werden sollte, könnte ich meinem FREUNDLICHEN mal ordentlich i.d.A. treten oder?
    Gruß an alle...

  8. Registriert seit
    21.03.2009
    Beiträge
    126

    Standard

    #38
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Das Aggregat unterliegt ja auch einem Verschleiß, von daher kann so was schon mal irgendwann streiken...
    Naja, da bin ich deutlich anderer Meinung.

    Wenn ich ein Motorrad oder Auto kaufe, dürfen erst einmal "nur" die Leuchtmittel kaputtgehen (aber auch nicht zu oft). Zu Verschleißteilen zähle ich Ölfilter, Reifen, Batterie etc.

    Keinesfalls Motorblock, Bremskraftverstärker, Lenker/Lenkrad usw. Solche Sachen sollten/müssten ein Lebenlang halten (jedenfalls deutlich länger als 25000 km).

    Nur meine Meinung


    EStz

  9. Registriert seit
    21.03.2009
    Beiträge
    126

    Standard

    #39
    Zitat Zitat von seekuh Beitrag anzeigen
    Der BMW-Mechaniker hat mir bei der letzten Inspektion erklärt, dass man beim Starten die Bremse nicht betätigen dürfe.

    Den Kollegen, die hier ihr Unverständnis äußern, kann ich mich nur anschließen.



    Das Bedienungsanleitung sagt dazu unter dem Punkt Fahren / Unterpunkt Anlassen:

    ABS-Eigendiagnose
    Die funktionsbereitschaft des BMW Motorrad Integral ABS wird durch die Eigendiagnose überprüft. Die Eigendiagnose erfolgt automatisch nach Einschalten der Zündung. Zur Überprüfung der Radsensoren muss das Motorrad schneller als 5 km/h fahren.

    Phase 1
    > Überprüfen der diagnostizierbaren Systemkomponenten im Stand. Warnleuchte ABS blinkt.

    Phase 2
    > Überprüfen der Radsensoren beim Anfahren. Warnleuchte ABS blinkt.

    ABS-Eigendiagnose abgeschlossen
    > Die Warnleuchte ABS erlischt.

    Wird nach Abschluss der ABS-Eigendiagnose ein ABS-Fehler angezeigt:
    * Weiterfahrt möglich. Es ist zu beachten, dass weder ABS- noch Integralfunktion zur Verfügung stehen.
    * Fehler möglichst schnell von einer Fachwerkstatt beheben lassen, am besten von einem BMW Motorrad Partner.



    Davon, dass beim "Zündung einschalten" oder "beim "Anlassen des Motors" die Bremse nicht zu betätigen ist, steht in der Anleitung an dieser und auch an anderen Stellen nichts. Es gibt wohl aber den Hinweis, dass man die Kupplung erst nach dem Einschalten der Zündung betätigen soll, da sonst der Motor nicht gestartet werden kann.

    Ob nun BMW vergessen hat, eine entsprechende Bemerkung ins Handbuch zu schreiben, oder ob eine Bremsbetätigung während des Einschaltens der Zündung keine Rolle spielt, spielt letztendlich keine Rolle. Davon dürften weder BKV noch Sensoren noch sonst etwas kaputtgehen, und es entbindet auch keinen "BMW Motorrad Partner" von seinen Sorgfaltspflichten.

    EStz

  10. Registriert seit
    11.03.2009
    Beiträge
    187

    Standard

    #40
    Ich möchte darauf hinweisen, dass die Bedienungsanleitungen sich ändern in der laufenden GS produktion. Man muB also die Bedienungsanleitung lesen die zum Moped gehört !
    MfG,
    GSband


 
Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  2. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  3. ABS Problem
    Von boxerschmid im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 17.04.2010, 23:44
  4. EWS-Problem
    Von adventure-baerchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 19.04.2009, 18:22
  5. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09