Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 61

ABS problem

Erstellt von dark-rider, 25.06.2009, 12:23 Uhr · 60 Antworten · 17.965 Aufrufe

  1. Baumbart Gast

    Standard

    #41
    Zitat Zitat von GSband Beitrag anzeigen
    Ich möchte darauf hinweisen, dass die Bedienungsanleitungen sich ändern in der laufenden GS produktion. Man muB also die Bedienungsanleitung lesen die zum Moped gehört !
    egal wie alt oder neu die Anleitung ist, Bremse beim einschalten nicht ziehen steht in keiner - und wer ein Mopped kauft bei dem man das nicht darf ist bescheuert.

    nur maal eine ergänzende Hinzufügung: Was glaubt Ihr denn was Eure (neueren) Autos so machen beim Anlassen?! natürlich auch Systemchecks. Kommt auch keiner auf die Idee nicht auf die Bremse zu treten oder das Schiebedach nur halb auf zu machen.

  2. Registriert seit
    25.10.2007
    Beiträge
    678

    Standard

    #42
    Zitat Zitat von plodi Beitrag anzeigen
    habe hinterradantrieb getauscht.mein model 2004,neuer antrieb 2009.passt alles,bis auf ABS sensor.der alte gibt ca.1,5 volt an das steuergerät,der neue ca.2,5V.hat jemand von euch eine idee,das teil zumlaufen zu bringen?habe jetzt keine tachoanzeige+ABS blinkt immer.
    den alten kann ich nicht verwenden,weil der durchmesser ein anderer ist!!!!

    wäre für hilfe sehr dankbar.

    lg
    fred
    Hallo Poldi,
    der "neue" Endantrieb hat auch eine andere Teilung der ABS "Taschen", daher kannst Du Ihn nicht verwenden!

    Guckst Du hier:
    Hinterachsantrieb

    Gruß

  3. Registriert seit
    22.08.2009
    Beiträge
    12

    Standard

    #43
    Hallo Leute

    Es gibt viele Leute im Forum die wenig ANUNG HABEN.
    Natürlich kann man den 09er in die 04.05.06.07. 12er GS Einbauen
    aber man muß den ABS Geber nach aussen verlegen.
    Das selbe Problem hatte ich auch und habe es gelöst.
    Diese Veränderrung musste vom Tüv abgenommen werden.
    (ohne Probleme) Meine leuft seitdem sehr gut.
    Bei Fragen.Tel. 06531/1357

  4. Registriert seit
    16.06.2016
    Beiträge
    2

    Standard

    #44
    ​Hi Leute,
    bin neu in diesem Forum!
    Habe eine R1200GS 2007 mit dem besagten ABS Problem (Diagnose: Pumpenmotor).....

    Da ja gerade Winter ist, habe ich beschlossen meine BMW mal zu zerlegen und dem Problem auf den Grund zu gehen.
    Hatte schon div. Foren durchstöbert, und da sollte angeblich "nur" die Kohle vom Motor des ABS-Druckmodulator hängen.
    Da ich dies nicht glauben wollte - habe ich heute das ABS mal zerlegt - und an dem ganzen ABS-Problem ist/war wirklich nur eine Kohle die schwergängig war/ist.
    Gehäuse der Kohle leicht aufgebogen - Kohle rutscht wieder - alles TOP.
    Hilfreicher link auf auf youtub in deutsch - mit suche "abs fehler bei bmw r 1200 gs k25​" (bin nicht sicher ob ich hier youtube links posten darf)

    2-3 Std. Arbeit und 1300,- gespart - guter Stundenlohn ;-)


    Nat. ist mir klar das dies ein ABS Bremssystem ist - damit sollte man(n) aber nicht Herumspielen usw.....

    Aber wer es sich zutraut, oder einen Mechaniker seines Vertrauens kennt - dem kann ich den Versuch nur empfehlen!

  5. Registriert seit
    28.10.2015
    Beiträge
    839

    Standard

    #45
    Das Verröcheln des ABS Druckmodulators ( evtl. auch Steuergerät ) ist leider bei den genannten Baujahren relativ häufig anzutreffen.

    Und irgendwann sind auch die Kulanz/Garantiezyklen einfach mal durch.

    Sofern man nicht wie oben sich mal die Kohle anschauen möchte oder es nicht kann, die Fa RH Electronics bietet hier einen ganz ordentlichen Service an.

    I.d.R. können aber auch die freien BMW Schrauber helfen oder haben einen Spezialisten in ihrem Netzwerk.

    Merke" bei BMW wird nicht repariert, sondern nur Teile getauscht, daher hei∂t es heute "Niederlassung" und nicht Werkstatt

  6. Registriert seit
    22.09.2016
    Beiträge
    1.894

    Standard

    #46
    Zitat Zitat von seekuh Beitrag anzeigen
    Der BMW-Mechaniker hat mir bei der letzten Inspektion (9500) erklärt,dass man beim Starten die Bremse nicht betätigen dürfe.
    Wenn er das wirklich gesagt hat, dann ist das ein kompletter Trottel! Wäre dem so, dann wäre die Maschine niemals verkehrstauglich, oder wie willst Du in einer Steigung die Maschine anlassen? Eben.

  7. Registriert seit
    01.08.2015
    Beiträge
    445

    Standard

    #47
    Guten Morgen,

    mal davon abgesehen, daß der betreffende Beitrag schon ein paar Jahr auf dem Buckel hat, es stimmt teilweise. Siehe dazu auch den Beitrag 39.

    BMW hatte sehr wohl bei den ersten 12er Modellen, die mit der BKV-Bremse, einen entsprechenden Hinweis in der Betriebsanleitung. Demnach darf während der ABS-Eigendiagnose im Rahmen des Predrive-Checks die Bremshebel nicht betätigt werden. Wer es nicht glaubt, kann das auf der Seite 65 nachlesen. Gehe mal davon aus, daß der Mechaniker das damit gemeint hat.

    Hatte auch mal eine GS mit BKV, daher ist mir das Thema nicht unbekannt.

    Gruss
    Klaus


  8. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #48
    Hi
    Doppelt, Klaus hat's bereits erwähnt.
    Wahrscheinlich eine fehlerhafte Ausdrucksweise des Mechanikus
    gerd

  9. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #49
    Zitat Zitat von lederkombi Beitrag anzeigen
    Wenn er das wirklich gesagt hat, dann ist das ein kompletter Trottel! Wäre dem so, dann wäre die Maschine niemals verkehrstauglich, oder wie willst Du in einer Steigung die Maschine anlassen? Eben.
    In dem ich erst den Systemcheck durchlaufen lasse und dann starte? Sollte man übrigens auch bei neueren Fahrzeugen so handhaben.

    Gruß,
    maxquer

  10. Registriert seit
    22.09.2016
    Beiträge
    1.894

    Standard

    #50
    Zitat Zitat von maxquer Beitrag anzeigen
    In dem ich erst den Systemcheck durchlaufen lasse und dann starte? Sollte man übrigens auch bei neueren Fahrzeugen so handhaben.

    Gruß,
    maxquer

    Wenn Du am Berg stehst (und das muss keine grosse Steigung sein!), dann brauchst Du die Bremse um das Fahrzeug zu halten. Wie willst Du einen Systemcheck durchlaufen lassen, ohne die Bremse zu betätigen? Oder ist Dir dann lieber, wenn die Maschine rückwärts (oder vorwärts) ins Verderben rollt?

    Vielleicht liefert BMW auch gleich einen Wegfahrschutz in Form eines Keils mit?


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  2. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  3. ABS Problem
    Von boxerschmid im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 17.04.2010, 23:44
  4. EWS-Problem
    Von adventure-baerchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 19.04.2009, 18:22
  5. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09