Ergebnis 1 bis 7 von 7

ABS Problem

Erstellt von tntkonrad, 26.07.2013, 14:15 Uhr · 6 Antworten · 1.020 Aufrufe

  1. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard ABS Problem

    #1
    Hallo Gemeinde,

    seit ein paar Tagen habe ich Probleme mit meinem ABS. Wenn ich die Zündung anschalte blibkt das ABS schnell (nicht jedes mal).
    Zündung aus, ein paar mal am Bremshebel gezogen, Zündung wieder an alles wieder ganz normal.
    Nun habe ich festgestellt das wenn ich nach dem "Check" (und alles normal war) den Bemshebel ziehe der ABS Modulator (oder BKV) die ganze Zeit summt und die Bremsleuchte dauer brennt. Wenn ich dann den Bremshebel ein paar mal betätige hört er auf zusummen und das Bremslicht geht aus. Das selbe passiert auch während der fahrt, also auch wenn der Motor an ist. Dieses Problem tritt nur bei dem Bremshebel am Lenker und nicht am "Bremspedal" auf.

    Mein Tip (und das würde ich mir Wünschen) es ist der Bremslicht-Mikro-Schalter.

    Hat jemand so was schon mal gehabt ? Oder eine Idee was es sonst noch sein könnte ?

    Gruss Konrad

    Ps.: R1200GSA BJ 2006
    Pss.: 15 min Minus-Pol Batarie abklemmen hat nichts gebracht.

  2. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #2
    Zitat Zitat von tntkonrad Beitrag anzeigen
    ...
    Mein Tip (und das würde ich mir Wünschen) es ist der Bremslicht-Mikro-Schalter.
    ...
    wäre jetzt auch mein tipp.

  3. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #3
    So,

    mal sollte doch erst lesen. Nach dem ich also im Forum bissel gelesen habe bin ich runte hab am Schalter mal die Steckverbindung gelöst und bissel am Schalter selber gewackelt. Stecker wieder rein. Oha .. auf einmal ist das Poblem nicht mehr da ... ich kann bremsen wie ich will BKV hört sofort auf mit summen und Bremslich geht auch gleich aus. So Jetzt muss ich das nur noch mal bei der Fahrt und nach der Fahrt testen. Scheint so als wäre der Schlater blos bissel angegammelt gewesen.

    Hilf es denn da mal richtig WD 40 in die Lenkamatur zu spritzen ?

    Gruss Konrad

  4. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #4
    wd40 würde ich da nicht nehmen. Hatte ich bei meine 05er auch mal und dann ging es 2 monate gut, danach war der mikroschalter verklebt. evtl. "normales" kontaktspray und dann ein wenig druckluft. habe anschließend den schalter gewechselt. hat so zw. 9-12€ gekostet (?!?).

    - - - Aktualisiert - - -

    ich meine von unten kann man da auch einen kleinen inbus nehmen, den schalter lösen und neu justieren.

  5. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #5
    die Frage ist .. wohin justieren ?

  6. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #6
    inbus lösen und du kannst den schalter so justieren (schieben), dass nach ca. 5mm hebelweg am bremshebel ein klicken erfolgt. dann erst fängt auch das bkv und das bremslicht an zu arbeiten. ist das spiel zu gering und der schalter verklebt, dann kommt es zum beschriebenen effekt und das bkv saugt mächtig ampere aus der batterie!

  7. Registriert seit
    01.09.2009
    Beiträge
    112

    Standard

    #7
    Genau das gleiche hatte ich vor ein paar Wochen auch. Dieser Forumsbeitrag hat mir da geholfen, es war nur der Microschalter etwas verrutscht:

    Defekter Bremslichtschalter=Ausfall ABS und BKV


 

Ähnliche Themen

  1. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  2. ABS Problem
    Von boxerschmid im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 17.04.2010, 23:44
  3. EWS-Problem
    Von adventure-baerchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 19.04.2009, 18:22
  4. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09
  5. Ein Problem...
    Von Vossi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 21
    Letzter Beitrag: 05.03.2007, 10:44