Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

!!!ABS Probleme!!!

Erstellt von Duckers_001, 08.06.2014, 22:50 Uhr · 12 Antworten · 1.524 Aufrufe

  1. Registriert seit
    29.03.2009
    Beiträge
    97

    Standard !!!ABS Probleme!!!

    #1
    Hallo !
    Vielleicht könnt ihr mir weiterhelfen. Ich hatte nach einen kapitalen schaden mein Bike wieder soweit fit. Jetzt habe ich nur noch ein Problem mit dem ABS . Die ABS Lampe leuchtet durchgehend und das ABS zeigt keine Reaktion. Habt ihr vielleicht ein paar Tips nach was ich mal schauen sollte? Vielleicht gibt es ja ein paar bekannt Sachen, das ja BMW nicht untypisch ist. Es handelt sich um eine R1200 GS AVD Model 2008
    Grüße

  2. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #2
    Schon mal den Fehlerspeicher ausgelesen und gelöscht??

  3. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #3
    Moin,

    wenn Du einen kapitalen Schaden hattest, wirst Du oder die Werkstatt (wer es auch immer gemacht hat) nicht alle kapitalen Schäden behoben haben - stimmts?!
    Sonst wär das besagte Lämpchen aus .......
    Keiner hier weiss was alles gemacht wurde - und da soll einer eine Lösung dir geben - frag mal bei der Kirche nach - die sind auf professionelle Vorhersagen spezialisiert.....

    Schönen Feiertag

    Gruß

    Andi

  4. Registriert seit
    16.09.2012
    Beiträge
    175

    Standard

    #4
    Moin moin,

    Sensorringe und Sensoren (optisch, d.h. Mit den Augen :-) ) prüfen, dann Fehlerspeicher auslesen.

    Viele Grüße

    Dirk

  5. Registriert seit
    29.03.2009
    Beiträge
    97

    Standard

    #5
    Zitat Zitat von Andi1965 Beitrag anzeigen
    Moin,

    wenn Du einen kapitalen Schaden hattest, wirst Du oder die Werkstatt (wer es auch immer gemacht hat) nicht alle kapitalen Schäden behoben haben - stimmts?!
    Sonst wär das besagte Lämpchen aus .......
    Keiner hier weiss was alles gemacht wurde - und da soll einer eine Lösung dir geben - frag mal bei der Kirche nach - die sind auf professionelle Vorhersagen spezialisiert.....

    Schönen Feiertag

    Gruß

    Andi
    Moin Andi,
    Danke für dein Geistreichen Beitrag und heute den Kopf nicht so lange in die Sonne.
    Größe

  6. Registriert seit
    29.03.2009
    Beiträge
    97

    Standard

    #6
    Zitat Zitat von takko-rann Beitrag anzeigen
    Moin moin,

    Sensorringe und Sensoren (optisch, d.h. Mit den Augen :-) ) prüfen, dann Fehlerspeicher auslesen.

    Viele Grüße

    Dirk
    Hallo Dirk,

    Sensorring vorne, Sensoren, Kabel, Steckverbindungen sind Optisch geprüft. Bremslicht schalter sind auch ok.
    Kann sich etwas in der ABS Einheit Verklemmt haben oder ein Druckventil funktioniert nicht Richtig.
    Wie wird das ABS eigentlich getestet? Sensorencheck ist mir schon klar, aber weiter? Kann das vielleicht auch an zu geringer Batteriespannung liegen wie es bei den Älteren Modelen öfters der Fall war? Diese liegt mit Zündung dann 12V .
    Einen schönen Tag euch noch
    Kendy

  7. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #7
    ich meine, dass die Mikroschalter der Bremslichter auch derlei Fehler auslösen können

  8. Registriert seit
    29.03.2009
    Beiträge
    97

    Standard

    #8
    Zitat Zitat von Schlonz Beitrag anzeigen
    ich meine, dass die Mikroschalter der Bremslichter auch derlei Fehler auslösen können
    Moin Moin, an diesen kommt man nicht so einfach ran, oder.? der Liegt doch in der ABS einheit ,oder? Bremslichter Funktionieren aber gut. Danke für den Tip.
    Donnerstag will ich auf Tour, ich hoffe das der Freundliche noch etwas Zeit zum Auslesen für mich hat.

  9. Registriert seit
    24.06.2012
    Beiträge
    1.338

    Standard

    #9
    Keine blöde Bemerkung!

    Kann es sein, dass einfach jemand in der Werkstatt das ABS einfach nur ausgeschaltet hat?

  10. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #10
    Zitat Zitat von Theo.Turnschuh Beitrag anzeigen
    Keine blöde Bemerkung!

    Kann es sein, dass einfach jemand in der Werkstatt das ABS einfach nur ausgeschaltet hat?
    das würde bei Neustart einfach wieder angehen.

    Die Bremslichtschalter sind in/an den Hebeleien verbaut, hier auf dem Bild Nr. 10



 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. ABS probleme an einer R 1100 GS
    Von Iglu im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 10.04.2007, 07:26
  2. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56
  3. ABS-Problem
    Von Mü im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.06.2006, 19:07
  4. ABS Problem an R 1100 GS Bj. 94
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 03.05.2006, 23:15
  5. ABS-Probleme nach Umfaller
    Von Mondial im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 29.07.2005, 22:17