Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

ABS probleme

Erstellt von slämmle, 23.05.2011, 09:40 Uhr · 30 Antworten · 7.368 Aufrufe

  1. Registriert seit
    23.05.2011
    Beiträge
    8

    Standard ABS probleme

    #1
    Hallo,bin seit eben Mitglied und hätt da dann gleich mal eine Frage. Hab ne 1200 GS BJ 2005 mit "surrendem" ABS. Das fiel während des Fahrens aus(ABS lampe blinkt schnell,Warndreieck leuchtet,Tacho fällt aus). 3x im gesamten. Bin beim freundlichen gewesen,Fehlerspeicher ausgelesen. Fazit: Interner ABS Steuergerätefehler! Irreparabel,kostet 1597€ + Einbau. Kennt jemand das Problem? Könnte das auch von einer zu schwachen Batterie kommen? Fiel vorzugsweise in der Stadt aus nach mehrmaligem Bremsen und an Kreuzungen stehen. Braucht doch wahrscheinlich viel Strom. Oder red ich mir das nur schön? Besten Dank im voraus,Grüsse aus m Allgäu

  2. Baumbart Gast

    Standard

    #2
    also der Tachoausfall verheißt nix Gutes, aber vorsichtshalber kannst Du ja noch mal ne neue Batterie probieren, ist bei der GS kein rausgeschmissenes Geld. Aber ich fürchte dein Händler hat recht.

  3. lechfelder Gast

    Standard

    #3
    Hallo,

    hatte meine 2005er leider auch, Steuergerät musste getauscht werden. Seltsamerweise fiel das ABS nur an heissen Tagen aus.

    Evtl. "könnte" es aber auch am ABS-Geber liegen. Dieser befindet sich direkt am Hinterradantrieb und ist für das ABS- und Tachosignal zuständig. Vielleicht ist dieser durch Metallspäne verschmutzt. Wäre noch einen Versuch wert.

    Ansonsten würde ich mal höflich nach Kulanz nachfragen, vielleicht geht ja noch etwas.

  4. Registriert seit
    23.05.2011
    Beiträge
    8

    Standard

    #4
    Danke für den tip mit dem ABS Sensor,werd ich gleich heutabend nach schauen und mal nach kulanz beim freundlichen fragen. Danke mal fürs erste

  5. Registriert seit
    01.08.2010
    Beiträge
    43

    Standard ABS probleme

    #5
    Moin Moin, hatte die selben Probleme mit der 2005, hatte sie gerade vom Händler gekauft, nach 50 km kam die Fehlermeldung.
    Super, jetzt ging es los Batterie gewechselt und Fehler ausgelesen-Problem nicht behoben. Bremsleitungen gespült und Fehler ausgelesen-Problem nicht behoben. Wollte eigentlich fahren und nicht beim Händler den Kaffeeautomaten ..............
    Auf Grund der " guten" Wartung des Vorbesitzers hat sich das Steuergerät verabschiedet.
    Ende vom Lied, Händler sauer und ich angefressen, hat sie zurückgenommen.
    Habe mir eine andere geholt, bis jetzt alles schick.
    Also bis denne.

  6. Baumbart Gast

    Standard

    #6
    Zitat Zitat von Egon Beitrag anzeigen
    Auf Grund der " guten" Wartung des Vorbesitzers hat sich das Steuergerät verabschiedet.
    Ob Du dies noch etwas ausführen könntest? Was hat er gemacht bzw. nicht gemacht das die Lebensdauer des Steuerungsgerätes verkürzt?

  7. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #7
    Zitat Zitat von Baumbart Beitrag anzeigen
    Ob Du dies noch etwas ausführen könntest? Was hat er gemacht bzw. nicht gemacht das die Lebensdauer des Steuerungsgerätes verkürzt?
    Vielleicht das Innere des SG mit WD40 gegen Korrosion geschützt ?

  8. Registriert seit
    01.08.2010
    Beiträge
    43

    Standard ABS probleme

    #8
    Habe von der Fach- Werkstatt nur die Auskunft bekommen, dass die Bremsflüssigkeit selten oder nie gewechselt wurde. Somit haben sich Ablagerungen in den Leitungen gebildet und die ohnehin schon sehr Filigrane Technik zur Aufgabe gezwungen.
    Natürlich ist es der eleganteste Weg zu behaupten, dass die nicht eingehaltenen Wartungsintervalle Schuld sind. Eine andere Erklärung konnte mir aber auch nicht gegeben werden.
    Wenn der Händler bereit ist, diesen Mangel auf seine Kosten zu beheben ist doch alles i.o.

    Für mich war es gut das ich sie zurückgegeben habe und auch ohne Probleme konnte, zu mal auch noch ein Simmerring am Antrieb defekt war. Hätte mich fast lang gemacht da das ganze Hinterrad verölt war.
    Das Erlebnis war für mich schon sehr frustrierend, zu mal ich gerade auf die GS umgestiegen bin.
    Alles wird gut, bis denne und rin jehaun.

  9. Registriert seit
    09.05.2011
    Beiträge
    6

    Standard

    #9
    Hallo,
    ich hatte das Problem mit dem blinken ABS und rotem Dreieck auch die ganze Zeit.
    Beim 60tkm Check habe ich es dem Händler gemeldet, der meinte auch evtl. Metallspäne, konnte aber nichts anders finden, kein Eintrag im Fehlerspeicher. (Scheckheft gepflegt, alle Bremsflüssigkeitswechsel durchgeführt).
    Ich hatte das Problem weiterhin, habe die Zündung Aus und wieder Eingeschalten und Alles ging wieder.
    Gestern fuhr ich 1100 km mit blinkenden Symbolen aus den Abruzzen zurück, nachdem mich das defekte ABS System bzw. der Bremskraftverstärker in einer Ortschaft abgeworfen hat. Beim Umfallzeitpunkt blinkten alle Anzeigen aber das System lies sich nicht mehr resetten. Beim leichten Anbremsversuch hat der Bremskraftverstärker schlagartig zugemacht und ich bin mit der ganzen Fuhre die Kehre hinabgerutscht.
    Der Seitendeckel fast durchgescheuert, Handschutz gebrochen, Spiegel und Windschild verkratzt, div. Schürfwunden und eine Köchelprellung. Der Bremskraftverstärker summt jetzt immer, ohne das ein Hebel oder Pedal betätigt wird, es gibt auch keinen klaren Druckpunkt mehr, sondern nur ein schwammiges Bremsgefühl. Wenn ich wieder gehen kann kommt sie zum Händler.
    LG
    Robert

  10. Ojo Gast

    Standard

    #10
    Zitat Zitat von slämmle Beitrag anzeigen
    ... Fazit: Interner ABS Steuergerätefehler! Irreparabel,kostet 1597€ + Einbau.
    Bevor du soviel Geld ausgibst, frag' mal hier nach: http://www.technikzentrum.net/steuer...god63%2520XPWQ

    Zitat Zitat von slämmle Beitrag anzeigen
    Kennt jemand das Problem? Könnte das auch von einer zu schwachen Batterie kommen? Fiel vorzugsweise in der Stadt aus nach mehrmaligem Bremsen und an Kreuzungen stehen. Braucht doch wahrscheinlich viel Strom. Oder red ich mir das nur schön?
    Ich kenne das Problem. Mein ABS-Steuergerät wurde allerdings auf Garantie gewechselt. Die Batterie war noch tadellos in Schuß. Mit einem Voltmeter habe ich deren Zustand überprüft.

    Schöne Grüße von
    Ojo


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Probleme mit der F 800 GS
    Von Micha84 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 25
    Letzter Beitrag: 01.04.2012, 15:39
  2. Probleme mit gsx 750
    Von leifri im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 22.04.2009, 20:10
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56