Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 31

ABS probleme

Erstellt von slämmle, 23.05.2011, 09:40 Uhr · 30 Antworten · 7.359 Aufrufe

  1. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #21
    Zitat Zitat von peter-k Beitrag anzeigen
    Sieh zu, dass das Du das Weite suchst.
    Hallo Peter,

    17 Minuten... Respekt... nicht schlecht...

    Viele Grüße, Grafenwalder

  2. Registriert seit
    18.11.2009
    Beiträge
    247

    Standard

    #22
    ahhh.....

    mir dämmerts auch langsam...

    im nachtdienst dauert es manchmal etwas länger,bis der groschen fällt....

  3. Registriert seit
    23.05.2011
    Beiträge
    8

    Standard BMW zeigt sich Kulant

    #23
    Hallo,inzwischen wurde das ABS Steuergerät auf Kulanz getauscht. Lediglich 220€ fürs einbauen musste ich selbst zahlen. Bin froh das es doch noch geklappt hat. Danke für die zahlreichen tips und allen eine gute Fahrt. Grüße vom Bodensee

  4. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #24
    Zitat Zitat von GS-Robby Beitrag anzeigen
    Hallo,
    ich hatte das Problem mit dem blinken ABS und rotem Dreieck auch die ganze Zeit.
    Beim 60tkm Check habe ich es dem Händler gemeldet, der meinte auch evtl. Metallspäne, konnte aber nichts anders finden, kein Eintrag im Fehlerspeicher. (Scheckheft gepflegt, alle Bremsflüssigkeitswechsel durchgeführt).
    Ich hatte das Problem weiterhin, habe die Zündung Aus und wieder Eingeschalten und Alles ging wieder.
    Gestern fuhr ich 1100 km mit blinkenden Symbolen aus den Abruzzen zurück, nachdem mich das defekte ABS System bzw. der Bremskraftverstärker in einer Ortschaft abgeworfen hat. Beim Umfallzeitpunkt blinkten alle Anzeigen aber das System lies sich nicht mehr resetten. Beim leichten Anbremsversuch hat der Bremskraftverstärker schlagartig zugemacht und ich bin mit der ganzen Fuhre die Kehre hinabgerutscht.
    Der Seitendeckel fast durchgescheuert, Handschutz gebrochen, Spiegel und Windschild verkratzt, div. Schürfwunden und eine Köchelprellung. Der Bremskraftverstärker summt jetzt immer, ohne das ein Hebel oder Pedal betätigt wird, es gibt auch keinen klaren Druckpunkt mehr, sondern nur ein schwammiges Bremsgefühl. Wenn ich wieder gehen kann kommt sie zum Händler.
    LG
    Robert
    Hallo Robert,

    Du hattest aber keinen parallelen Tacho-Ausfall, oder? Ich habe nämlich auch immer mal wieder einen Ausfall des ABS und BKV aber ohne Tachoausfall und meist nach mehreren Ampelstops mit angezogener Bremse. Daher tippe ich noch immer auf die Batterie. Obwohl ich jetzt schon eine neue Hawker eingebaut habe, habe ich das Gefühl, dass sich die Ausfälle häufen. Eure Berichte über Stürze finde ich daher jetzt eher beängstigend, da ich mich auch schon gefragt habe, ob der BKV während einer Bremsung wieder einsetzen kann, bei der man gerade voll durchzieht, um ohne BKV zum Stehen zu kommen.

    LG
    Jörg

  5. Registriert seit
    09.05.2011
    Beiträge
    6

    Standard

    #25
    Hi Jörg,

    Ja, ich hatte auch den Tacho-Ausfall. Ich denke nicht das es die Batterie ist, ich habe auch eine Neue drin seit 08/2010. Was bei mir defekt ist kann ich noch nicht sagen, da ich mir das Sprunggelenk gebrochen habe und somit steht die Q noch kaputt im Stall.
    Ich empfehle dir nicht mehr mit dem defekten Bremssystem zu fahren, da die Bremse mit der Zeit unberechenbar wird.

    Lass mich wissen was kaputt ist/war.

    Servus Robert

  6. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #26
    Hallo Robert,

    jetzt muss ich das Ding hier nochmal ausgraben. Gestern wieder vollkommen anderes Bild gehabt: Mitten während der Fahrt fiel das ABS und der BkV wieder aus. Nachdem ich neu gestartet habe, war bei mir auch die Tachoanzeige weg und das ABS blinkte. Merkwürdig war, dass ich nach dem Neustart die ganze Zeit BKV am Vorderrad zur Verfügung hatte, am Hinterrad allerdings kaum Bremswirkung. Als ich letztens den Tank runter hatte, war eine Hälfte des Modulators oben verschmiert, die andere sauber - ob da wohl was undicht ist? Ich muss wohl oder übel doch mal beim vorbei und das mal checken lassen. Keine Ahnung, was ich mache, wenn der Modulator wirklich hin ist - mein Konto rät mir zumindest dringend von einer Reparatur ab.

    Viele Grüße
    Jörg

  7. Registriert seit
    09.05.2011
    Beiträge
    6

    Standard

    #27
    Hallo Jörg,

    war bei mir auch so hinten ging nix mehr, vorne fast normal.
    Meine ist seit letzter Woche beim begutachten-richten. Es ist die kpl. ABS-BKV Steuereinheit defekt, Kulanzantrag läuft. Ich kann und möchte mir auch kein kpl. Module leisten.
    Schaung’ma mal wias ausgeht.
    Robert

  8. Registriert seit
    17.04.2006
    Beiträge
    2.526

    Standard

    #28
    Die Hinterradbremse der GS hat standardmäßig nur ganz wenig Leistung. Entweder sie verzögert das Fahrzeug kaum, oder das ABS regelt...

    Ich glaube die Hauptaufgabe der Hinterradbremse ist, das Vorderrad etwas "runter" zu kriegen, wegen der dynamischen Bremskraftverteilung, so dass vorne mehr Druck auf dem Reifen liegt und stärker verzögert werden kann.

  9. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #29
    So, war gerade beim Freundlichen: das ABS Steuergerät liegt bei 57 tkm im Sterben. Wir versuchen mal einen Kulanzantrag, der sieht aber kaum eine Chance.

    Jetzt muss ich wohl erstmal lange mit dem Hut rumgehen - unverbindliche Preisempfehlung: ca. 2.000,- €.

    Viele Grüße
    Jörg

  10. Registriert seit
    22.09.2010
    Beiträge
    3

    Standard

    #30
    Zitat Zitat von slämmle Beitrag anzeigen
    Hallo,bin seit eben Mitglied und hätt da dann gleich mal eine Frage. Hab ne 1200 GS BJ 2005 mit "surrendem" ABS. Das fiel während des Fahrens aus(ABS lampe blinkt schnell,Warndreieck leuchtet,Tacho fällt aus). 3x im gesamten. Bin beim freundlichen gewesen,Fehlerspeicher ausgelesen. Fazit: Interner ABS Steuergerätefehler! Irreparabel,kostet 1597€ + Einbau. Kennt jemand das Problem? Könnte das auch von einer zu schwachen Batterie kommen? Fiel vorzugsweise in der Stadt aus nach mehrmaligem Bremsen und an Kreuzungen stehen. Braucht doch wahrscheinlich viel Strom. Oder red ich mir das nur schön? Besten Dank im voraus,Grüsse aus m Allgäu
    Tach auch , Slämmle ! Du solltest mal gucken , dass die Plastikhandschützer nicht gegen den Bremshebel drücken ! Das kann bei falscher Justierung passieren ! Dann kriegt das ABS ständig ein Bremssignal und flippt aus ! Die Batterie überlastet ebenfalls und die Anzeigen spinnen ! Hatte ich bei meiner Q Bj. 2006 !
    Sonnige Grüsse
    Tschownz


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Probleme mit der F 800 GS
    Von Micha84 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 25
    Letzter Beitrag: 01.04.2012, 15:39
  2. Probleme mit gsx 750
    Von leifri im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 22.04.2009, 20:10
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56