Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

ADV springt schlecht an und klappert jetzt

Erstellt von xjabt, 16.09.2012, 14:06 Uhr · 17 Antworten · 1.789 Aufrufe

  1. Registriert seit
    09.09.2007
    Beiträge
    12

    Standard ADV springt schlecht an und klappert jetzt

    #1
    Hallo,

    wollt grad ne Runde drehen und hatte folgendes Phänomen:

    Mopped lies sich nur sehr schwer starten (Batterie ist voll, Anlasser dreht schnell, hörte sich fasst an wie keine Kompression). Startvorgang ca. 3x30sec, mit nen bischen Gas ist Sie dann angesprungen,
    nach dem Start dann klappergeräusche (vermutlich Ventile, hörte sich an wie Lanz Bulldog).
    Die Klappergeräusche sind dann nach ca. 1-2 min im Standgas weg gewesen.
    Beim Fahren allerdings klappert es sobald mann Leistung abfordert, d.h. Gas ein bischen aufziehen hört mann sofort die Klappergeräusche. Standgas und ohne Last ist nichts besonderes zu hören.

    Moped stand nur eine Woche (auf dem Hauptständer), seit der letzten Fahrt.
    Ölstand ist zwar niedrig, aber immer noch ca. 3mm im Schauglas sichtbar bei Stand waagrecht auf dem Hauptständer, hab jetzt noch 0,25l nachgefüllt, hat aber keine Änderung ergeben.

    Möppi ist ne ADV EZ:03/2011 11000km, letzter KD mit Ventile einstellen im Juni bei 8000km.

    Hat jemand ne Idee was das sein könnte? Trau mich jetzt nicht mit dem Möppi bis zur Werkstatt zu fahren (Sind ca. 20km.)

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    Zitat Zitat von xjabt Beitrag anzeigen
    ...
    Hat jemand ne Idee was das sein könnte? Trau mich jetzt nicht mit dem Möppi bis zur Werkstatt zu fahren (Sind ca. 20km.)
    idee nicht so wirklich ... hab zu wenig erfahrung mit der DOHC.
    aber fahren würde ich sie auch nicht mehr.

    hast doch garantie (jaja ... gewährleistung ...), lass sie abholen.

  3. Registriert seit
    29.07.2010
    Beiträge
    1.482

    Standard

    #3
    Zitat Zitat von xjabt Beitrag anzeigen
    Moped stand nur eine Woche (auf dem Hauptständer), seit der letzten Fahrt.
    Ölstand ist zwar niedrig, aber immer noch ca. 3mm im Schauglas sichtbar bei Stand waagrecht auf dem Hauptständer, hab jetzt noch 0,25l nachgefüllt, hat aber keine Änderung ergeben.

    Möppi ist ne ADV EZ:03/2011 11000km, letzter KD mit Ventile einstellen im Juni bei 8000km.

    Hat jemand ne Idee was das sein könnte? Trau mich jetzt nicht mit dem Möppi bis zur Werkstatt zu fahren (Sind ca. 20km.)
    Hi-

    dein Ölstand halte ich echt für bedenklich- ich hatte meine 2011 zur Jahresinspektion und das Schauglas resp. Oel ist bis zu 2/3 gefüllt bzw. sichtbar.

    ich hatte mal bei der 2010er ein ähnliches Problem- da waren schon nach 12000km die Shim,s hinüber

    Laß die Q stehen und sagen deinen Händler er soll das Teil abholen- fahren würde ich auch nicht mehr!

    Matti

  4. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #4
    Zitat Zitat von Matti63 Beitrag anzeigen
    Hi-

    dein Ölstand halte ich echt für bedenklich- ...
    alles oberhalb minimum ist nicht bedenklich.

  5. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #5
    Steuerkettenspanner ohne Öl... in der Kaltlaufphase kann das schon mal sein. Aber nicht ständig !!

  6. Registriert seit
    09.09.2007
    Beiträge
    12

    Standard

    #6
    Update ...
    hab heute mit dem freundlichen telefoniert, Ergebnis: Moped bringen, abgeholt wird nicht!
    Hab ich gefragt: mit klapperndem Motor fahren? Ja!
    Vorhin Möpi gestartet, lief normal an, normales Kalt "Klappern" nach ca. 10 sec. weitgehend ruhig.
    Bin dann losgefahren und bei leichtem Gasgeben wieder Klappergeräusche, wie gestern, hörte sich heute eindeutig nach Ventile an. (hab nen alten Traktor da klappern auch die Ventile im takt ).
    Nach ca. 10km wurde das ganze immer leiser und als ich dann beim freundlichen war lief Sie ganz normal
    Der hat mir dann deutlich gesagt dass er nichts hört (ich in dem Moment auch nicht mehr) und gefragt was er denn nun tun sollte.
    Morgen will er nochmals bei kaltem Motor hören und dann ruft er an, bin mal gespannt was dabei rauskommt.
    Jetzt noch ne Frage: Kann beim DOHC ein "Ventil hängen bleiben?" Dies wäre meiner Meinung nach im Moment die einzige Erklärung für das ganze.
    Grüßle aus dem Schwabenland

  7. Registriert seit
    29.07.2010
    Beiträge
    1.482

    Standard

    #7
    Abgeholt wird nicht

    was ist das den? Nach dem Bauj. müsstest du doch Mobilitätsgarantie haben?

    Matti

  8. Registriert seit
    09.09.2007
    Beiträge
    12

    Standard

    #8
    Abgeholt wird schon, aber nur wenn nichts mehr dreht und sich bewegt. War ich auch erstaunt über diese Aussage.

  9. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #9
    Hi,
    Eine Ferndiagnose auf diese pauschale Beschreibung zu stellen wäre schon sehr vage!
    Ich hatte allerdings gestern mit meiner MÜ das gleiche Verhalten. Meine stand allerdings 3 Monate (Schande) und ist auch erst nach viel Orgelei angesprungen. Die aufgetretenen Klackergeräusche kannte ich vorher nicht. Sind dann aber nach ein paar Minuten Fahren verschwunden.....

    Gruß,
    Stefan

  10. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard NOCHMAL

    #10
    das st mit ziemlicher Sicherheit der Kettenspanner !! WENN es nur kurz klappert und das nach längerer Standzeit und geringem Ölstand.
    Wenn es länger und unter Last klappert, denke ich dass es auch der Kettenspanner oder aber etwas am Ventiltrieb sein kann.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. GS ADV springt schlecht an ???
    Von DJT1200ADV im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 09.08.2012, 19:50
  2. Tü springt schlecht an
    Von MrUdo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.03.2012, 13:23
  3. R80GS springt schlecht an
    Von purer im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 06.03.2011, 00:09
  4. Q springt auf Fähre schlecht an...
    Von GS-Molch im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 24.07.2009, 16:02