Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 45

Adventure dröhnt bei Soziusbetrieb

Erstellt von Soran, 30.03.2014, 21:11 Uhr · 44 Antworten · 6.414 Aufrufe

  1. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #31
    Also die Winkel sind diese:
    Edelstahl V2A Steckfitting 90° Rohr Bogen Winkel Verbinder steckbar Geländer | eBay

    Ein Ende des Fittings habe ich abgeflext
    Das andere innen in die Endrohre gesteckt
    Kappe vom Topf abmachen kannst du dir sparen, da sie mit den Fittings drauf nicht mehr drauf geht
    Dann die Kappe mittels Alufolie geschützt und dann wurden die Bögen mittels WIG angeschweißt
    eine komplette Naht um die Bögen legen traute sich mein Schweißer nicht, da im die Wandung der Originalen Endrohe zu dünn war
    so hat er rundum ca. 10 Schweißpunkte gesetzt und das hält bombenfest

    Wenn die Probefahrt und das evtl. Abschneiden gelaufen ist, verklebe ich die Naht mittels 2 Komponenten Kleber hochtemperaturfest.

    Kleber Alleskleber JB WELD / JB KWIK stärkster Kleber Powerkleber Stahlkleber | eBay

    Das Zeug kann mit einer Spritze in feiner Naht aufgebracht werden.

  2. Registriert seit
    15.01.2010
    Beiträge
    339

    Standard

    #32
    Den Edelstahl-Fitting gibt es mit verschiedenen Durchmessern....welchen hast du gekauft?

  3. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #33
    ups 33,7mm

  4. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #34
    Ergebnis:

    Die Bögen wurden noch was begradigt und gekürzt. Winkel jetzt so 75-80 Grad. Klang schön dumpf ohne den agressiven Ton und das Wichtigste: es dröhnt nix mehr wenn die Alukisten dran sind!

    Ziel erreicht

    Tschüss

  5. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #35
    Nachtrag:

    Abdichten ist nicht notwendig, scheinbar bläst nix vorbei

  6. Registriert seit
    15.01.2010
    Beiträge
    339

    Standard

    #36
    Ist ein Rückbau möglich ohne sichtbare Spuren, falls die GS mal verkauft wird?

  7. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #37
    ich sage mal ja

    einfach mit einer Dremel und einem kleinen Schleifer die Schweißpunkte anschleifen und dann kann man die Enden rausziehen
    danach mit dem Schleifer dier Originalen Endrohre ein wenig polieren und schon ist alles beim Alten

  8. Registriert seit
    29.04.2014
    Beiträge
    298

    Standard

    #38
    kannst du nach guten 1000 km nochmal deinen Eindruck niederschreiben…. wär doch wirklich interessant…..
    was ich schon alles probiert hab…...

  9. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard

    #39
    Zitat Zitat von grafebner Beitrag anzeigen
    kannst du nach guten 1000 km nochmal deinen Eindruck niederschreiben…. wär doch wirklich interessant…..
    was ich schon alles probiert hab…...
    es sind erst 935km aber Ergebnis bleibt! Sie ist angenehmer im Ton, immernoch dumpf, aber bei weitem nicht mehr so agressiv. Im Soziusbetrieb mit den Alukisten dran ist der Unterschied am deutlichsten hörbar. Diese "Resonanzen" sind gänzlich weg. Der Auspuff bläst nicht mehr gegen das Hitzeschutzblech vom linken Koffer. Das Blech bleibt Alufarben und wird auch nicht mehr dunkel.

    Dem Tüv`i habe ich sie schon vorgefahren und gefragt ob er sie so abnimmt: zustimmendes Nicken und nach seinem Messgerät im Stand ca. 3Db leiser.

    Vielleicht ist hier ja jemand im Froum der so ne Art DB-Eater "bastelt" und in Kleinserie vertreibt. Am besten zum Aufstecken und verschrauben. Dann ist es auch egal wo man zur HU fährt.


    Gruß

    ULF

  10. Registriert seit
    15.01.2010
    Beiträge
    339

    Standard

    #40
    Das wäre eine prima Idee.
    Ein dp-eater zum montieren und wieder abnehmen wäre eine klasse Sache.
    Ob das jemand herstellen kann.....?


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. ESA bei Soziusbetrieb
    Von Macke im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 18.08.2016, 05:47
  2. Adventure springt bei eingelegtem Gang nicht an
    Von Bernd B im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 28.07.2015, 11:01
  3. Hilfe bei Adventure-Kauf
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.01.2010, 06:26
  4. Adventure Federbein bei 17" Umbau ?
    Von GSteffen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 23.11.2009, 15:23
  5. Preissturz bei der Adventure
    Von Aurangzeb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 09.08.2005, 12:07