Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Adventure geht aus...

Erstellt von adventurepete, 04.05.2008, 09:57 Uhr · 10 Antworten · 1.560 Aufrufe

  1. Registriert seit
    25.04.2008
    Beiträge
    63

    Ausrufezeichen Adventure geht aus...

    #1
    Hallo und guten Morgen,

    bei meiner ADV 2007 (ca. 600km auf der Uhr) hatte ich jetzt folgendes Problem:

    Maschine geht ab und zu nach dem Durchfahren einer Kurve aus. Ähnliches Verhalten wie bei Spritmangel. Nach dem Ausrollen und diversen Flüchen am Strassenrand geht es dann wieder weiter. Laut Tankanzeige ist der Tank halb voll. Habe in Folge mit ca. 15 Liter den Tank Rand voll gemacht. Phänomen weg...super .

    Mein hatte per Ferndiagnose auch keine eindeutige Erklärung bzw. hat auf die Tankanzeige u/o die Geber getippt??? bekommt jetzt das Teilchen zum Durchchecken. Bin da mal sehr gespannt. Vielleicht hilfts es ja alle 100km nachzutanken .

    So jetzt meine Frage an die Gemeinde . Hatte jemand schon mal ein ähnliches Problem? Bereits im voraus vielen Dank für eure Hilfe.

    Gruß aus dem Schwabenländle...

    Peter

  2. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #2
    Meine Dicke spuckt auch immer in scharf gefahrenen Kurven rum.
    Ursache soll eine defekte Kraftstoffpumpe sein, die schon bestellt ist. Sie wird auch im Fehlerspeicher angezeigt.

  3. Registriert seit
    24.04.2007
    Beiträge
    36

    Standard Waaahhh...heute...cut out...

    #3
    Ich fahre heute ca.13 Uhr, nach der Arbeit Richtung zu Hause,kaum 1 km weit gekommen geht die Maschine aus...hmm erst dachte ich der Zündschlüssel wars...dann Erdbeerkuchen vom Bäcker geholt, und nach 2 km wieder cut out....mehrfach auf den Starter gedrückt...schwerfällig angesprungen...Tank vor 100 km gefüllt...danach noch zweimal....und dann war ich Gott sei Dank auf dem Parkplatz...habe am Dienstag einen Termin bei Stüdemann...doch von Kiel dahin...??? Hmmm!! Was tun?

    sonnigen Sonntag noch, Gruß Muriel

  4. Registriert seit
    07.09.2007
    Beiträge
    296

    Standard

    #4
    Hast du keine Mobilitätsgarantie? Dann würde deine maschine kostenlos abgeholt werden.

  5. Registriert seit
    25.04.2008
    Beiträge
    135

    Standard

    #5
    Ich hatte mal mit meinem gerade einmal 1 (!) Woche alten Audi einen Defekt und hatte mich mit Mühe und Not in die Werkstatt geschleppt, um keinem zur Last zu fallen, ging ja irgendwie noch. Der Dank : Ich bekam keinen Leihwagen für die 3 Tage Werkstattaufenthalt (Turbolade wurde getauscht!), da ich aus eigener Kraft noch in die Werkstatt gekommen bin. Wäre ich geschleppt worden, dann hätte ich Anspruch gehabt. (Bescheuert, oder? Diese Vorgehensweise wurde von der Audi-Hotline bestätigt.)
    Ich muss mich mal echt schlau machen, wie das nun bei BMW Motorrad läuft.

  6. Registriert seit
    24.04.2007
    Beiträge
    36

    Standard

    #6
    Zitat Zitat von AngryC Beitrag anzeigen
    Hast du keine Mobilitätsgarantie? Dann würde deine maschine kostenlos abgeholt werden.
    Ich habe noch Werksgarantie....das Moped hat bis November 2008 Garantie!!!

    Werde morgen anrufen und sie abholen lassen....

  7. Registriert seit
    07.09.2007
    Beiträge
    296

    Standard

    #7
    Zitat Zitat von muriel63 Beitrag anzeigen
    Ich habe noch Werksgarantie....das Moped hat bis November 2008 Garantie!!!

    Werde morgen anrufen und sie abholen lassen....
    Wenn du Erstbesitzer bist, dann hast du automatisch ne Mobilitätsgarantie, wenn ich recht weiß. Ich als Käufer eines Vorführmotorrades habe für 12€/jahr ne Garantie abgeschlossen.

  8. Registriert seit
    14.04.2007
    Beiträge
    51

    Standard

    #8
    Darf man mal fragen was jetzt das Problem war?

  9. Registriert seit
    24.04.2007
    Beiträge
    36

    Standard Das Problem war....

    #9
    Na von wegen abschleppen und Werksgarantie.....die wollten nicht dahin abschleppen wohin ich wollte...also wagte ich es und fuhr zu einer, wie sich später herausstellte wirklich Freundlichen...Kompetenten....fachlich versierten...BMW Werkstatt....!!! (Genau die zu welcher ich wollte )
    Es war die Kraftstoffpumpe...hinzu kam noch die Bremsscheibenaktion vorn...wurden ausgetauscht...dann diverse Kleinigkeiten...und ich bin wieder glücklich...keine Fehlzündungen...kein ausgehen des Motors sowie man Gas wegnimmt...sie schnurrt wieder wie eine Katze...und heute den ganzen Tag getourt....
    Gruß Muriel

  10. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #10
    Meine kraftstoffpumpe ist am Mittwoch gewechselt worden, seitdem klappen auch wieder die Linkskurven ohne Kraftstoffmangel zwischendurch.
    Fährt sich deutlich angenehmer


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  2. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  3. ABS geht, geht nicht
    Von ED im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 02.04.2009, 15:18
  4. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56
  5. Mein Licht geht aus, mein Licht geht aus, rabimmel rabammel rabumm
    Von Klabo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 15.11.2008, 09:50