Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Adventure springt bei eingelegtem Gang nicht an

Erstellt von Bernd B, 03.09.2013, 15:19 Uhr · 25 Antworten · 3.951 Aufrufe

  1. Registriert seit
    05.07.2012
    Beiträge
    576

    Standard

    #21
    Ich an deiner stelle würde zum freundlichen BMW Werkstatt fahren und deine Maschine testen lassen .

  2. Registriert seit
    28.01.2009
    Beiträge
    192

    Standard

    #22
    Hab das selbe Problem meine Werkstatt sagte mir das der microschalter am Lenker defekt ist ... Habt ihr andere Infos ??? Da der Beitrag aus 2013 ist sollte doch jetzt schon. In 2015 einer was gehört haben

  3. Registriert seit
    22.08.2010
    Beiträge
    8

    Standard

    #23
    ich hatte dieses Problem ja in meinem Posting geschrieben, das ich das Startproblem mit einer alten gs 1200 auch habe.
    sie war Anfang des Jahres in der Boxergarage zum nachsehen und der liebe Horst meinte, dass sei eh ein Problem von BMW
    und der 1200er...es ist wirklich ein Mikroschalter, der im Bereich der Kupplung am Lenker verbaut ist. Er wurde ausgetauscht
    und das Ding startet jetzt auch mit eingelegtem Gang und gezogener Kupplung...und der TÜV-Prüfer hat sich letzten Monat
    gefreut..lach...
    Gruß Dieter und ein schönes WE gewünscht

  4. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #24
    Hallöchen

    Da es sich mit 99 prozentiger Wahrscheinlichkeit um den Mikroschalter handelt (hatte dasselbe Problem an einer ´05er), solltest Du ihn Dir einfach beim Händler bestellen (kostet irgendwas um die 20 Euronen, soweit ich mich erinnere) und selbst wechseln. Das ist relativ simpel
    Kupplungsgriff etwas lösen, verdrehen, so dass Du mit dem Schrauber dran kommst. Magenschraube vorsichtig (ist verklebt) lösen, Magnetschalter etwas vorziehen, Stecker ab und dann in umgekehrter Reihenfolge wieder dran
    Dauert um die 10 Minuten
    Oder aber ab zum Freundlichen, wenn Du nicht weißt, wohin mit Deiner Kohle

    Entspannten Sonntag;
    Stefan.

  5. Registriert seit
    22.08.2010
    Beiträge
    8

    Standard

    #25
    ...mein freundlicher wohnt 15km weg von mir, ist kumpel und kollege und ein schrauber vor dem herren.
    beim nächsten defekt von dem teil werden wir es auch selbst machen. danke aber für den tipp und die
    "bauanleitung"....

    gruß dj

  6. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #26
    Zitat Zitat von DJ-Aachen Beitrag anzeigen
    ...mein freundlicher wohnt 15km weg von mir, ist kumpel und kollege und ein schrauber vor dem herren.
    beim nächsten defekt von dem teil werden wir es auch selbst machen. danke aber für den tipp und die
    "bauanleitung"....

    gruß dj
    Gib das her!
    Neid


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Manchmal springt Gang - Getriebe?
    Von mac1-2-3 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 11.10.2012, 11:35
  2. 12'er GS Gang springt raus
    Von phoney im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 27.08.2012, 13:30
  3. Startprobleme bei eingelegtem Gang
    Von berli im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 22
    Letzter Beitrag: 15.04.2012, 18:45
  4. Starten mit eingelegtem Gang und gezogener Kupplung
    Von Malu im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 19.01.2012, 00:55
  5. Adventure springt nicht mehr an - Zündung defekt?
    Von GSLeo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 07.12.2010, 16:09