Ergebnis 1 bis 10 von 10

Akkuprobleme

Erstellt von Preußenboxer, 20.05.2011, 21:07 Uhr · 9 Antworten · 943 Aufrufe

  1. Registriert seit
    14.07.2008
    Beiträge
    40

    Standard Akkuprobleme

    #1
    Hallo,

    ich habe im Februar diesen Jahres einen neuen Akku in meine 08er ADV gebaut. Bin ich von meinen vorherigen BMWs nicht gewohnt. Dort hielten die Akkus immer ewig. Auf jeden Fall wollte ich heute meine Freitagfeierabendtour machen, aber es machte nur laut klick und das war es dann. Habe die Dicke erst vor einer Woche nach längerer Ausfahrt abgestellt. Wie kann das sein, das die Batterie nach einer Woche entladen ist? Ich vermute mal irgendwo einen Fehlstrom im Ruhezustand, aber wie kann ich das herausfinden?

  2. Baumbart Gast

    Standard

    #2
    Vielleicht mit Messen?

  3. Registriert seit
    14.07.2008
    Beiträge
    40

    Standard

    #3
    Zitat Zitat von Baumbart Beitrag anzeigen
    Vielleicht mit Messen?
    Danke für die geistreiche Antwort oder hast Du den Ruhestrom einer intakten GS mal eben zur Hand?

  4. Registriert seit
    06.02.2011
    Beiträge
    49

    Standard

    #4
    Ruhestrom sollte maximal 5mA betragen (mit Alarmanlage). Bei meiner ADV gestern gemessen, geht gegen 0 mA.

    Olaf

  5. Ojo Gast

    Standard Vielleicht hilft dir dieser Bericht weiter

    #5

  6. Registriert seit
    14.07.2008
    Beiträge
    40

    Standard

    #6
    Danke für die Infos, werde morgen mal messen.

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Hast Du den neuen Akku einmal vollständig vor dem Einbau geladen?

  8. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard Welches Fabrikat?

    #8
    Welches Fabrikat hat Dir Dein eingebaut? Ist es eine Original Exide? Wenn Ja, dann kann es schon sein, dass die wieder am A.... ist!
    Du solltest eine andere einbauen, auf keinen Fall die Exide!

    Gruß
    Ralf.
    Angehängte Dateien Angehängte Dateien

  9. Baumbart Gast

    Standard

    #9
    Zitat Zitat von Preußenboxer Beitrag anzeigen
    Danke für die geistreiche Antwort oder hast Du den Ruhestrom einer intakten GS mal eben zur Hand?
    Hättest Du nach dem Ruhestrom gefragt hätt ich Dir den Link gegeben, du hast gefragt wie du das herausfinden kannst.

  10. Registriert seit
    14.07.2008
    Beiträge
    40

    Standard

    #10
    Habe heute mal nachgemessen. Der Ruhestrom beträgt 0,77 mA also kleiner als 1 mA, daran kann es also nicht liegen. Mein neuer Akku ist ein Yuasa YTX14-BS. Kann es sein, das der Anlasser eine Macke hat und zuviel Strom zieht und dabei den Akku zerstört, wär noch eine logische Erklärung. Aber wie kann ich das herausfinden?