Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Anlassen bzw. Starten

Erstellt von perodue, 02.05.2016, 15:42 Uhr · 20 Antworten · 3.228 Aufrufe

  1. Registriert seit
    10.07.2007
    Beiträge
    19.792

    Standard

    #11
    Zitat Zitat von Othello Beitrag anzeigen
    Sorry, ich kapiere es immer noch nicht.
    ...
    ich glaube er hatte die version "leerlauf, kupplung unbetätigt" anfangs gar nicht probiert.

    fakt ist:
    kupplungsschalter justiert, fehler weg

    normal wäre:
    - leerlauf, kupplung unbetätigt -> springt an
    - leerlauf, kupplung betätigt -> springt an
    - gang drin, kupplung betätigt -> springt an
    - gang drin, kupplung unbetätigt -> springt nicht an

    kupplungsschalter defekt:
    - leerlauf, kupplung unbetätigt -> springt an
    - leerlauf, kupplung betätigt -> springt an
    - gang drin, kupplung betätigt -> springt nicht an
    - gang drin, kupplung unbetätigt -> springt nicht an

    leerlaufschalter defekt
    - leerlauf, kupplung unbetätigt -> springt nicht an
    - leerlauf, kupplung betätigt -> springt an
    - gang drin, kupplung betätigt -> springt an
    - gang drin, kupplung unbetätigt -> springt nicht an
    dann sollte aber die leerlaufanzeige auch nicht funktionieren.

    die version
    - leerlauf, kupplung unbetätigt -> springt nicht an
    - leerlauf, kupplung betätigt -> springt an
    - gang drin, kupplung betätigt -> springt nicht an
    - gang drin, kupplung unbetätigt -> springt nicht an
    gibts mMn nicht.

  2. Registriert seit
    24.06.2013
    Beiträge
    1.020

    Standard

    #12
    Ich glaube, er meinte "oder" statt und, dann würde alles passen.

  3. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #13
    Hi
    Es geht darum zu verhindern, dass das Mopped durch die Gegend springt wenn der Anlasser betätigt wird.
    Also muss entweder der Leerlauf drin sein oder die Kupplung gezogen sein.
    Wobei ich mir nicht sicher bin ob die Q bei gezogender Kupplung aber ausgeklapptem Seitenständer anspringt. Ich meine nein, habe diese Situation aber ganz selten. Hier könnte man die Befürchtung haben das Mopped würde, auf dem Seitenständer mit gezogener Kupplung aber eingelegtem Gang gestartet. Lässt man dann bei laufendem Motor die Kupplung los ist das Mopped "weg" :-).
    Bei Seitenständer "Hoch" unterstellt man dann eher, dass das schon einer draufsitzt oder, falls er "sonstwie" balanciert, weiss was er tut.
    Ausserdem muss selbst bei Amis irgendein Zustand erreichbar sein bei dem die Kiste fährt :-).
    gerd

  4. Registriert seit
    06.08.2012
    Beiträge
    574

    Standard

    #14
    Mit eingelegtem Gang und ausgeklappten Seitenständer springt die Q nicht an.

  5. SLK
    Registriert seit
    03.02.2014
    Beiträge
    616

    Standard

    #15
    So ist's. Sie geht bei ausgeklapptem Seitenständer auch sofort aus, wenn ein Gang eingelegt wird.

  6. Registriert seit
    08.07.2006
    Beiträge
    2.067

    Standard

    #16
    Hm... über die Seitenständer-Sache hab ich mir noch nie Gedanken gemacht... starte immer erst wenn ich draufsitze oder auf dem Haupständer.

    Ich glaub ich muss das mal probieren, rein aus Interesse...

  7. Registriert seit
    11.03.2016
    Beiträge
    29

    Standard

    #17
    War soeben beim ...

    Er hat sich das Problem angeschaut und annschliessend innert 10 Sek. gelöst.
    Das Problem war der Stecker der zur Kupplung führt. Das könne es geben, meinte er... der Stecker sei ab Werk nicht richtig drin gewesen. Einmal am Stecker gedrückt... klick gemacht... und nun funktioniert das starten mit eingelegtem Gang und gezogener Kupplung wieder perfekt.

    Auch das Problem mit dem Abschalten des Motors hat er mir geschildert.
    Ich war vorgängig "lange" ca. 1 Std. Autobahn gefahren. dann von der Bahn weg auf eine Nebenstrasse mit Tempo 50 und 30 KM/h Begrenzung. Da ich da nicht gerade mit Vollgas durchrase ist klar... aber für den Motor habe diese Niedertouren Fahrt "verwirrt".

    Der Motor "lehre" aber aus solchen Abwürgern und drehe autom. die Drehzahl um 50 Umd. hoher.
    Er hätte dies an seiner auch schon gehabt.. nach zwei autom. Abwürgern durch den Motor sei dies nie mehr aufgetreten.

    So dies als Feedback zu meiner Problemlösung.
    Wünsche Euch allzeit gute und unfallfreie Fahrt.

    Grüsse Stefan

  8. Registriert seit
    01.04.2013
    Beiträge
    33

    Standard

    #18
    R 1200 GS Bj 4/2012, ich habe seit einigen Tagen das gleiche Problem, Motor springt mit eingelegtem Gang und gezogener Kupplung nicht mehr an.... aber nicht immer??? ab und zu geht es mal, kann aber nicht verifizieren warum? Wenn ich den Kupplungshebel ziehe hört man ein leises "Schaltgeräusch" aber nur 1x, wo sitzt den dieser Schalter?? und kann man noch irgendwie anders feststellen ob er defekt ist.
    Gruß
    Gerold

  9. Registriert seit
    24.06.2012
    Beiträge
    214

    Standard

    #19
    Hallo Leute,

    das da irgendwo ein Fehler in den Mikroschaltern vorliegen muss ist mir klar. Aber warum sollte man die Kiste starten wollen wenn ein Gang eingelegt ist?
    Während meine 2007er den Check durchführt, habe ich bestimmt 5s zeit um den Gang in den Leerlauf zu schalten.

    Ich habe die Mühle noch nie mit eingelegtem Gang starten wollen.

    Gruß
    Michael

  10. Registriert seit
    26.02.2016
    Beiträge
    447

    Standard

    #20
    Hej Michael,


    Ich habe die Mühle noch nie mit eingelegtem Gang starten wollen.
    Wenn du die Kuh mal mitten auf der Kreuzung abgewürgt hast bist du froh um die Option.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Hilfe ! Meine Q will nicht mehr laufen bzw. geht nach dem Starten aus
    Von Maikster im Forum R 850 GS und R 1100 GS
    Antworten: 36
    Letzter Beitrag: 16.07.2013, 01:28
  2. Welches Windschild bzw. Sturzbügel für 1150 GS ?
    Von Qbaner im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.03.2006, 23:23
  3. Leistungs bzw. Vergaserprobleme mit R80 G/S
    Von Sunbeam im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 18.02.2005, 19:45
  4. Wie lange darf man die Zündung anlassen?
    Von Anonymous im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 02.02.2005, 14:30
  5. Verstärkung aus Österreich bzw. Wien
    Von Pittbull1973 im Forum Neu hier?
    Antworten: 16
    Letzter Beitrag: 13.07.2004, 13:29