Ergebnis 1 bis 6 von 6

anlasser kaputt ?

Erstellt von Mölle, 24.03.2010, 17:13 Uhr · 5 Antworten · 1.375 Aufrufe

  1. Registriert seit
    22.03.2009
    Beiträge
    18

    Standard anlasser kaputt ?

    #1
    bei dem schönen wetter wollt ich mal meine gs aus der garage holen.

    naja batterie war runter also schnell geladen.

    nach 3h hab ich sie dann wieder eingebaut und wollte loslegen.

    aber beim startversuch kommt leider nur ein klicken mit einem anstand von .. naja 0.5 sek.


    also die batterie hat zz nur 11v also schon argh wenig
    wenn ich den anlasser drücke fällt sie auf etwa 9 ab.
    ist das zu wenig um den anlasser zu drehen ?
    (der bremskraftverstärker läuft wenn man die bremse zieht)

    oder kann es sein das der anlasser kaputt ist ?

    achso .. das hinterrad kann ich im 6. gang drehen (wenns auch schwer geht)
    also der motor sollte nicht fest sein.

  2. Baumbart Gast

    Standard

    #2
    3 h laden ist recht sportlich, was hast Du denn für ein Ladegerät? Häng sie mal über Nacht dran. Oder probier's mit überbrücken, dann aber gleich ne Stunde fahren.

  3. Registriert seit
    22.03.2009
    Beiträge
    18

    Standard

    #3
    ein ganz olles ding,

    da kann man weder spannung noch strom einstellen.

    habs sie jetzt auch wieder dran.

    ich hoffe das es wirklich nur an der batterie liegt.

  4. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #4
    Zitat Zitat von Mölle Beitrag anzeigen
    ich hoffe das es wirklich nur an der batterie liegt.
    Mit Sicherheit

  5. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard

    #5
    Du kannst die Batterie jetzt noch einmal so hinkriegen, dass Dein Moped angeht. Aber spätestens nach ein paar Tagen geht dann der Ärger wieder los.

    Kauf dir gleich eine neue Bakterie.

    Gruß
    Ralf.

  6. Baumbart Gast

    Standard

    #6
    Zitat Zitat von Schönwetterfahrer Beitrag anzeigen
    Du kannst die Batterie jetzt noch einmal so hinkriegen, dass Dein Moped angeht. Aber spätestens nach ein paar Tagen geht dann der Ärger wieder los.

    Kauf dir gleich eine neue Bakterie.
    Dies könnte voreilig sein, ne leer Batterie muss noch nicht kaputt sein, kann aber.


 

Ähnliche Themen

  1. Lambdasonde kaputt ?
    Von Pommes im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 04.12.2011, 14:45
  2. Kadan kaputt???
    Von Stubbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.08.2009, 18:02
  3. gs 1200 ..kaputt??
    Von gs_andip im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 16.04.2009, 12:26
  4. Kupplung Kaputt
    Von 14Zeus02 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.07.2007, 10:30
  5. Meine Muh ist kaputt
    Von GS_Hoschi im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 26.06.2006, 12:44