Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Anlasser macht nur klack klack klack

Erstellt von jechtel, 04.04.2014, 19:28 Uhr · 10 Antworten · 2.233 Aufrufe

  1. Registriert seit
    08.08.2009
    Beiträge
    104

    Standard Anlasser macht nur klack klack klack

    #1
    Hallo,
    wollte gestern vor dem Ölwechsel die GS kurz warmfahren. Dabei musste ich feststellen, das die Batterie wohl hin ist. Es machte einmal klack und dann war ende. Wohl wieder Plattenschluss.
    Anschließend versucht zu überbrücken, klappte nicht und nach einiger Zeit kam im Display die Lampe Wegfahrsperre.

    Heute nochmal probiert, Autobatterie ohne laufenden Motor vom Auto angeklemmt und EWS! war aus. Anlasser klackte nur.
    Anlasser abgebaut, lässt sich in eine Richtung drehen.
    Mit abgebautem Anlasser auch nur klack klack. Anlasser lag am Gehäuse an, ohne anliegen wohl kein kontakt und keine Funktion???
    Muss ich das Motorrad mal hin und her schieben um den Motor zu bewegen. (ich weiß das ist kaum möglich, kenne ich vom missglückten anschieben in Italien)

    Vielleicht weiß jemand Rat.

    Gruß Maik

  2. Registriert seit
    08.07.2009
    Beiträge
    749

    Standard

    #2
    Da ist zu 99,999987654321% die Batterie hinne

  3. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #3
    Sehr beliebt: Notschalter? Zündkerzen?

  4. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #4
    Zitat Zitat von alex37 Beitrag anzeigen
    Sehr beliebt: Notschalter? Zündkerzen?
    oder platte reifen ...

  5. Registriert seit
    08.08.2009
    Beiträge
    104

    Standard

    #5
    Habe ich das Problem falsch beschrieben?

  6. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #6
    nö, aber wenns bei deiner beschreibung killschalter oder kerzen sein können, dann auch platte reifen ...

    ich tippe auch auf die batterie.

  7. Registriert seit
    09.08.2010
    Beiträge
    269

    Standard

    #7
    Ich hatte letzte Woche genau das gleiche Erlebnis, außer klack ging nichts mehr. Multimeter ran und 13,04 V gemessen. Beim Startversuch waren es dann noch 6 V. Somit alles klar, die Quelle ist erloschen
    Habe mir eine "intact" Gelbatterie aus der Bucht für 56,- € incl. Versand geordert und jetzt funzt wieder alles wie gewohnt

    Viele Grüße,
    maclaro

  8. Registriert seit
    08.08.2009
    Beiträge
    104

    Standard

    #8
    Hallo,
    meine Batterie ist auf jeden Fall platt. Habe heute morgen noch mal was probiert.
    Den Anlasser abgebaut, Masse vom Anlassergehäuse zum Motorgehäuse hergestellt und gestartet. Batterie vom Auto genommen, 13V.
    Das Anlasserzahnrad fährt raus und läuft wenn ich den Startknopf drücke.
    Wenn er wieder fest mit dem Motor verschraubt ist kommt nur klack klack klack.
    Ich fahre das Moped am Mo. mit dem Hänger in die Werkstatt.

    Gruss Maik

  9. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    #9
    Ich fahre das Moped am Mo. mit dem Hänger in die Werkstatt.


    ..Den Aufwand würde ich mir sparen und einfach eine Neue Batterie kaufen -laden und wieder starten

    Meine ADV auch 2009 war dasselbe Batterie hat den Winter überlebt so wie kleinere Ausfahrten ...auf dem letzen großen Trip auch ok

    dann das Moped im Hof abgestellt ....nix ging mehr ausser KLACK . 5-6 Jahre ist ok für eine Batterie ..irgendwann ist mal Ende.

  10. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #10
    Jetzt sind die 2009er Batterien dran. Wenn du sie beim holst, dann aufpassen, daß du die für die GS bekommst und nicht für die GS ADV.
    Die von der ADV ist nicht so hoch, kostet aber 40 Euro mehr. Hatte exakt dasselbe "Problem" vor 2 Wochen mit einer 09er GS. Wenn du zu einem normalen Händler gehst, dann vorher von der Batterie die "Y-Nummer" abschreiben, viele haben keine Datenbank für die Fahrzeuge. Aber selbst mit Datenbank () kann man die falsche bekommen...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Anlasser macht nur Klack
    Von doc-gs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 03.11.2013, 21:48
  2. Es macht nur noch "Klack"
    Von Coony im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 20.03.2013, 21:22
  3. Anlasser macht komisch
    Von don bob im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.04.2011, 17:21
  4. Anlasser klackert nur, trotz Starthilfe
    Von Andreasman im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 01.07.2008, 14:37
  5. Anlasser klickt nur
    Von Joerner im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.10.2007, 15:29