Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Anlasser ? oder Elektrik ? Klack Klack Klack ....

Erstellt von Eifler, 25.03.2012, 19:19 Uhr · 14 Antworten · 2.382 Aufrufe

  1. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #11
    Wenn die Batterie einen Plattenschluss hat, dann klappt es mit der Starthilfe nicht. Wenn sie nornal runtergenudelt ist schon. Wenn's eine Exide ist, die haben eine gewisse Neigung zu Plattenschlüssen.

  2. Registriert seit
    25.03.2012
    Beiträge
    35

    Standard

    #12
    Ja das ist ja das Problem. Bin zu froh das der Motor wieder anspringt.
    Ich bin Schrauber und ich verstehe nicht warum das mit dem Starterkabel nicht funzt.
    Hat da einer eine logische Erklärung ?
    Bei meiner alten 1150er GS hat das noch geklappt.

  3. Registriert seit
    25.03.2012
    Beiträge
    35

    Standard

    #13
    Ach ich vergas zu erwähnen, das die alte Batterie nicht defekt war. Ich habe Sie geladen und nun geht die auch wieder. Aber warum geht das mit der Starthilfe nicht ?

  4. Registriert seit
    29.12.2010
    Beiträge
    966

    Standard

    #14
    Tja, da ist dann die Batterie ein sehr grosser Verbraucher...( Plattenschluss ) da bleibt dann nicht viel für den Anlasser...Überbrücken würde klappen, wenn du eine Klemme ( Minus ) von der Batterie genommen hättest und dann wenn Sie angesprungen ist wieder festklemmst...dann ...dannn erst das Startkabel abnehmen. Das Fahrzeug braucht eine Batterie auch als Puffer....sonst nicht gut für elektrik trick

  5. Registriert seit
    25.03.2012
    Beiträge
    35

    Standard

    #15
    Danke Karsten,

    Das leuchtet selbst mir ein. Nun weiß ich wenigstens warum das so ist.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Nur Klack-Klack zu hören
    Von Tpauli1977 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 26.12.2011, 16:37
  2. R 1200 GS klack
    Von Smile im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 01.11.2011, 14:04
  3. Springt nicht an, nur lautes klack
    Von Moped-Tim im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 30.10.2011, 19:03
  4. "Klack-Klack"
    Von Motorradschneiderle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 05.04.2010, 09:16
  5. Klick-Klack
    Von WEPE im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 14
    Letzter Beitrag: 16.07.2006, 18:51