Ergebnis 1 bis 8 von 8

Anschluss Spritleitung an Benzinpumpe

Erstellt von radi, 31.12.2007, 16:46 Uhr · 7 Antworten · 1.697 Aufrufe

  1. Registriert seit
    14.03.2005
    Beiträge
    29

    Standard Anschluss Spritleitung an Benzinpumpe

    #1
    Hallo zusammen,

    Gestern wollte ich mal wieder die GS ausreiten und habe massive Startprobleme gehabt (Nach dem Laden der Batterie, was offensichtlich bei meiner '05 GS nach mehr als 5 Tagen Stillstand Pflicht ist, aber dieses Thema ist in anderen Threads schon behandelt worden).

    Nachdem ich mit Startpilot nachgeholfen habe hat sich mir der Verdacht aufgedrängt, dass mit der Spritzufuhr etwas nicht stimmt (Mit Startpilot habe ich sie dazu gebracht ca. 2 Sekunden zu laufen). Nu denn, denke ich mir, ein gezieltes Schlägchen auf die Benzinpumpe kann manchmal Wunder helfen.

    Da war mein Wunder: Spritleitung hat sich von der Benzinpumpe gelöst und mir läuft die Suppe in die Garage. Ist auch nicht einfach, bei auslaufendem Sprit in Ruhe die Anschlüsse zu studieren. Und der Tank natürlich randvoll.

    Hat denn jemand einen Auszug aus einem Reparaturhandbuch, der sich mit der Spritpumpe und v.a. mit den Anschlüssen daran beschäftigt?
    Ich habe nach mehreren Litern Sprit in der Garage behelfsmässig etwas in die Pumpe gestopft aber die Hoffnung nicht aufgegeben, dass die Leitung relativ einfach wieder in die Pumpe geclipt werden kann.

    Danke für Info.

    Gruss,

    Radi

  2. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #2
    Moin,

    meinst Du hier: (???)

    Gruß
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken tank_01.jpg  

  3. Registriert seit
    14.03.2005
    Beiträge
    29

    Standard

    #3
    schon gar nicht verkehrt, vielen Dank qtreiber. Allerdings geht es mir jetzt ums Details, d.h. wie rastet Bauteil 2 in den vorgesehenen Anschluss?

    Ich will nicht ausschliessen, dass ich vielleicht auch irgendetwas mit abgerissen habe; allerdings sieht zumindest das Teil 2 unbeschädigt aus....

  4. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #4
    ich denke es ist eine Verriegelung dran, die eingeklickt wird.

    Ist ewig her, daß ich diese mal gelöst hätte. Ein Problem war die De-/Montage dabei nicht. Habe keine GS mehr hier stehen.

    sollte diesem ähneln:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken tank_02.jpg  

  5. Registriert seit
    14.03.2005
    Beiträge
    29

    Standard

    #5
    ja, das dachte ich auch - da ist auch so ein kleiner, metallischer Riegel. Habe den aber unter Dauerspritfluss "um's verrecken" wie der Schwabe sagt nicht zum einrasten gebracht.

    Na ja, darf sich der Freundliche drum kümmern. Und ich hoffe in der Zwischenzeit, dass mir die Garage nicht abfackelt....

    Vielen Dank, qtreiber und komm' gut rüber

  6. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #6
    Zitat Zitat von radi Beitrag anzeigen
    jHabe den aber unter Dauerspritfluss "um's verrecken" wie der Schwabe sagt nicht zum einrasten gebracht.
    ???

    normalerweise auf die "flache Stelle" drücken und dann einrasten. Evtl. nochmals morgen, im neuen Jahr, in aller Ruhe probieren.

    Wenn ich allerdings lese, daß dort permanent Benzin ausläuft, stimmt irgendetwas nicht. Ist die "flache Stelle" immer "gedrückt"?


    Guten Rutsch ins Neue Jahr!

  7. Registriert seit
    14.03.2005
    Beiträge
    29

    Standard

    #7
    Mann, Du bist ja klasse mit Deiner Datenbank der technischen Zeichnungen und Abbildungen!

    Habe vorher Deine zweite Grafik übersehen. Genau so sieht's aus. mit Druck auf die flache Stelle rastet dieser Riegel ein und mit Druck auf den kleinen Pin schnappt er wieder raus.

    Ich schau' mir das morgen nochmal an; moment mal: wenn ich mir Dein Bild genauer betrachte glaube ich fast, dass ich tatsächlich etwas abgerissen bzw. getrennt habe, was nicht getrennt gehört.
    Bei mir schaut aus der Spritleitung ein kleines,weisses Kunststoffteil raus, welches auf der Abbildung von Dir weiter innen in der Leitung zu sehen ist. Und der Riegel ist bei mir Pumpenseitig... Oder? Ach ich habe doch auch keine Ahnung mehr so aus dem Gedächtnis.

    Morgen ist ein neuer Tag - und Jahr. Vielen Dank nochmal und geh' jetzt feiern! Bei mir sinds noch ein paar Stunden mehr....

  8. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #8
    Hi
    Sieht aus als wären das Teile von CPC. Der Stecker hat an seiner Rastnut nur guit 0,2mm Wandstärke. Bei dicken Fingern.... "knack" .
    Der Rest steckt dann in der Kupplung und vermittelt den Eindruck als würde er dort hingehören.
    gerd
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken cpc01t.jpg  


 

Ähnliche Themen

  1. usb anschluss
    Von Smile im Forum Navigation
    Antworten: 7
    Letzter Beitrag: 29.10.2013, 20:36
  2. Anschluss Navi ??
    Von sk1 im Forum Navigation
    Antworten: 15
    Letzter Beitrag: 27.06.2013, 14:35
  3. F 650 GS (Zweizylinder) 12V Anschluss
    Von Smile im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 04.03.2012, 18:52
  4. Antworten: 13
    Letzter Beitrag: 28.04.2010, 21:12
  5. TT Nebelscheinwerfer Anschluss
    Von Tazz im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 27.09.2009, 22:18