Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

ASC nicht abschaltbar bei Bodenfrost ?

Erstellt von ScaloGS, 31.03.2013, 19:11 Uhr · 13 Antworten · 1.668 Aufrufe

  1. Registriert seit
    12.06.2011
    Beiträge
    6

    Standard ASC nicht abschaltbar bei Bodenfrost ?

    #1
    Moin Moin,

    war die Tage mit meiner 1200 Adventure BJ 2006 unterwegs und stellte fest,

    das trotz deaktiviertem ASC das Motormanagement beim Gas geben eingriff.

    Umgebungstemperatur war 2 - 3 Grad. Ist das normal oder ist Sie kaputt ??

    Grüße Torsten

  2. Baumbart Gast

    Standard ASC nicht abschaltbar bei Bodenfrost ?

    #2
    Hast du ganz abgeschaltet oder nur die Endurostufe dringehabt? Ganz aus greifst nicht ein, erst am Drehzahlbegrenzer.

  3. Registriert seit
    12.06.2011
    Beiträge
    6

    Standard

    #3
    Zitat Zitat von Baumbart Beitrag anzeigen
    Hast du ganz abgeschaltet oder nur die Endurostufe dringehabt? Ganz aus greifst nicht ein, erst am Drehzahlbegrenzer.
    ASC war ganz ausgeschaltet, Gasgriff durchgezogen und ging trotzdem ins Leere...

  4. Registriert seit
    13.03.2010
    Beiträge
    5.574

    Standard

    #4
    ASC reagiert auf "durchdrehen vom hinterrad" - drehzahl / temperatur ist egal .. sollte bei eingeschaltetem ASC heftig im cockpit blinken und das hinterrad stark einbremsen bzw gas wegnehmen .. enduro stufe gibts bei der 06/07 nicht ..

  5. Baumbart Gast

    Standard ASC nicht abschaltbar bei Bodenfrost ?

    #5
    Zitat Zitat von nobbe Beitrag anzeigen
    enduro stufe gibts bei der 06/07 nicht ..
    das weiß mein Mopped nicht.

  6. Registriert seit
    13.03.2010
    Beiträge
    5.574

    Standard

    #6
    was soll "enduro stufe" sein?? ich hab laut handbuch nur asc an / aus & abs an / aus??

  7. Baumbart Gast

    Standard ASC nicht abschaltbar bei Bodenfrost ?

    #7
    Meins spricht auf Seite 51 vom Geländemodus. Zum vollständigen deaktivieren muss man also 2x drücken.

  8. Registriert seit
    25.08.2007
    Beiträge
    484

    Standard

    #8
    Meine 07er hat sehr wohl Gelände-ASC...reagiert bei Drehzahlunterschieden zwischen Vorder- und Hinterrad (ABS-Sensorik) durch Eingriffe ins Motor-Management (das ist dann Ähnlich wie Gas wegnehmen...) - mit der Temperatur sollte das also nix zu tun haben...

  9. Registriert seit
    13.03.2010
    Beiträge
    5.574

    Standard

    #9
    Tatsache nun seh ich's auch im Handbuch (bei mir ab s60) - tja, wieder was gelernt

  10. Registriert seit
    12.06.2011
    Beiträge
    6

    Standard

    #10
    Zitat Zitat von nobbe Beitrag anzeigen
    Tatsache nun seh ich's auch im Handbuch (bei mir ab s60) - tja, wieder was gelernt
    ...vielen Dank für Eure Erfahrungen.

    Tatsache bleibt, daß auf trockenen Asphalt + abgeschalteten ASC die Adcenture ein Teil vom Gasgeben ins leere laufen

    lässt.

    Mal sehen was der Händler sagt...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. 2006 1200 Gs springt nicht an und Ganganzeige funktioniert auch nicht.
    Von Berlichhingen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.01.2013, 23:51
  2. Antworten: 2
    Letzter Beitrag: 08.01.2013, 19:07
  3. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  4. Ich kann nicht mit, aber auch nicht ohne....
    Von Rubensengel63 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 05.10.2009, 08:39
  5. Nicht ganz neu aber noch nicht vorgestellt
    Von Mücke im Forum Neu hier?
    Antworten: 14
    Letzter Beitrag: 17.06.2007, 21:12