Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Auflösungserscheinungen

Erstellt von Chefe, 16.06.2006, 16:35 Uhr · 12 Antworten · 1.613 Aufrufe

  1. Chefe Gast

    Böse Auflösungserscheinungen

    #1
    Oh mei, oh mei,
    an Fronleichnam hatte ich ein Erlebnis der besonderen Art:
    Bei etwa 150km/h auf der Autobahn hat die linke Seitenverkleidung wohl keine Lust mehr gehabt, ihren Dienst ordnungsgemäß zu verrichten und wollte sich heimlich davon machen. Die vordere untere (Drehknopf-)Halterung hat sich wohl losvibriert, die obere (Steck-)Verbindung dem Winddruck allein nicht standhalten wollen und so ist das gute Teil nach hinten weggeklappt und erst an meinem Knie wieder zur Vernunft gekommen (ohne Protektor hätte ich jetzt wohl eine blaue Kniescheibe). Die kurvigste aller Sozien wäre vor Schreck fast von der Karre gehüpft...
    Die beiden hinteren Schraubverschlüsse haben ihren Dienst zufriedenstellend verrichtet, so dass die Verkleidung nicht zur Gänze davongeflogen ist, die obere Halterung im Blech ist naturgemäss rechtwinklig abgebogen worden und die Eloxierung (?) hat feine Haarrisse. Erst hatte ich den Verdacht, mein hat vor drei Wochen bei der 10.000er Inspektion die Verkleidung nicht mehr richtig befestigt, aber die schwören Stein und Bein, das Ding gar nicht abgebaut zu haben...
    Ich finde, die Konstrukteure hätten das Befsetigungssystem genau anderst herum planen sollen, die Schraubverschlüsse in Fahrtrichtung vorne, von da kommt im Allgemeinen auch der Wind...
    Also Leute, ich kann Euch nur empfehlen, da ab und zu mal nachzu schauen, ob alles noch gut fest sitzt !!!

  2. Registriert seit
    17.05.2006
    Beiträge
    342

    Standard

    #2
    Chefe, du haben normale oder Abenteuer Moto?

    Im Ernst, bei meiner ADV rappelt sich immer die Windschild Verschraubung lose. Wüßte nur gerne, da meine Gattin eine "normale" 12er GS betreibt und ich - nehme ich mal proaktiv an - für die Wartung zuständig bin (warum sollte es dieses Mal anders sein ) wo ich drauf achten muß.

    Viele Grüße,
    Gert

  3. Chefe Gast

    Standard

    #3
    nix Abenteuermoto, jedenfalls nicht ab Werk...
    Bis jetzt war's eine "normale" 1200er GS - aber wie man sieht, kann daraus ruck-zuck ein Abenteuer werden

  4. Chefe Gast

    Standard

    #4
    Nachschlag,
    das mit dem Windschild hab' ich auch, gewöhn mich aber daran...

  5. Registriert seit
    30.01.2005
    Beiträge
    745

    Standard

    #5
    Zitat Zitat von Chefe
    ...
    Also Leute, ich kann Euch nur empfehlen, da ab und zu mal nachzu schauen, ob alles noch gut fest sitzt !!!
    An meinem Gonzo habe ich diese Konstruktionsfehler schon nach den
    ersten 1500 km durch Kabelbinder ersetzt. Ein paar Kabelbinder habe
    ich sowieso immer in der Werkzeutasche.

  6. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #6
    Besser sind sog. Blechmuttern im Cover und ne vernünftige Blechschraube rein, ist gleichzeitig auch ein kleiner Diebstahlschutz !

    Gruß

    Dietmar

  7. Registriert seit
    17.05.2006
    Beiträge
    342

    Standard

    #7
    Ähhh Chefe,

    habe fertich: das klonkerte immer so komisch, wenn ich etwas untertourig Gassss gab. Nach Heimkehr in Garage den 25er Torx angesetzt: ALLE (in Worten: ALLE) Schrauben waren lose an Windschild, Luftleitplastiken für die alte Hüfte und Handprotektoren. Das, was da klonkerte, war das Windschild, eine Schraube war schon weit rausgerappelt.
    Zur "normalen" 12er GS meiner Frau Gattin gegangen: Schrauben des Windschilds waren fest, aber alle der Handprotektoren lose. Moped ist zwei Wochen auf der Straße (1800km).

    Das erinnert mich fatal an meine erste Sportster: Motor fest mit Rahmen ohne Shock-Mounts (Gummiklötze) verbunden, daher alles dauernd losgerappelt.

    Der Witz: im Bordwerkzeug befindet sich natürlich kein Torxschraubendreher. (also, jetzt schon, nach der Erfahrung). Dafür aber das übliche Kirmeswerkzeug. Exakt DIESEN Schraubenzieher mit Wechselklinge in DIESEM Grau hatte mein Vater schon 1956 in seinem ersten Auto als Bordwerkzeug. Kann ich mich zwar nicht dran erinnern, aber den Schraubenzieher gibt's heute noch. Die müssen unglaubliche .........sbestände von diesem Zeug bei BMW haben - aus dem 1. Weltkrieg natürlich. Jetzt kommt die Pointe: die Wechselklinge bietet Schlitz und Kreutzschlitz, nur es gibt keine einzige Schraube dafür an diesem Moped. Da hat doch wohl einer stumpfsinnig Bestände abgebaut...

    Wie kann das passieren, fragt sich die Öffentlichkeit. BMW ist doch zertifiziert nach 9000 und elfundneunzig und hat so tolle "Prozesse".
    Ich find das toll, da scheinen ja doch noch Menschen zu arbeiten. Das beruhigt.
    Übrigens, die Schrauben an der Verkleidung bei der ADV waren auch lose, obwohl ich die letzt erst festgezogen hatte, nachdem ich meine Baehr und das Garmin eingebaut habe. Ne Anstaltspackung "lock tite" hätte ich noch von den Harleys übrig...
    Ich werde jetzt morgen mal einen der Tanks mit Bauschaum zumachen, damit ich öfters tanken muß und nach den Schrauben sehen kann. 650 km halten die, glaube ich, nicht durch.
    Schöne Grüße
    Gert

  8. Registriert seit
    27.01.2005
    Beiträge
    885

    Reden

    #8
    Zitat Zitat von FlyingCircus
    Der Witz: im Bordwerkzeug befindet sich natürlich kein Torxschraubendreher. (also, jetzt schon, nach der Erfahrung). Dafür aber das übliche Kirmeswerkzeug. Exakt DIESEN Schraubenzieher mit Wechselklinge in DIESEM Grau hatte mein Vater schon 1956 in seinem ersten Auto als Bordwerkzeug. Kann ich mich zwar nicht dran erinnern, aber den Schraubenzieher gibt's heute noch. Die müssen unglaubliche .........sbestände von diesem Zeug bei BMW haben - aus dem 1. Weltkrieg natürlich. Jetzt kommt die Pointe: die Wechselklinge bietet Schlitz und Kreutzschlitz, nur es gibt keine einzige Schraube dafür an diesem Moped. Da hat doch wohl einer stumpfsinnig Bestände abgebaut...
    Gert
    Hallo Gert, guck doch bitte einmal McGyver, dann weißt Du, was alles damit geht !

  9. Registriert seit
    02.12.2005
    Beiträge
    57

    Standard

    #9
    Das mit der Seitenverkleidung bei der GS habe ich auch schon in anderen Foren gelesen und es waren nicht wenige, die das Gleiche Problem hatten. Das hatte was mit den Verschlüssen zu tun, die nicht korrekt eingestellt waren, oder so.
    Am Besten mal zum Händler fahren und ein bischen Terror machen, vielleicht hilft es ja und Du bekommst eine neue Verkleidung.
    Und, öfter mal den Sitz der Verschlüsse testen, ob die auch richtig zu sind.

    Mfg
    Markos

  10. Registriert seit
    27.04.2006
    Beiträge
    759

    Standard

    #10
    hallo gert,

    jetzt bin ich aber schon neidisch auf deinen tollen schraubenzieher, ich hab den gar nicht mehr dazubekommen,sind die .........sbestände vielleicht jetzt doch beim modell 2006 aufgebraucht?

    gruss
    Erfried


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Schuberth S1 Pro Auflösungserscheinungen
    Von libertine im Forum Bekleidung
    Antworten: 1
    Letzter Beitrag: 01.09.2011, 08:27