Ergebnis 1 bis 7 von 7

Ausfall des ABS während der Fahrt

Erstellt von Salix, 18.10.2009, 12:08 Uhr · 6 Antworten · 1.428 Aufrufe

  1. Registriert seit
    18.10.2009
    Beiträge
    3

    Standard

    #1
    .

  2. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #2
    Hi
    Lagerschaden? Wo?
    Falls Du über die Hinterachse sprichst ist das zwar nicht normal aber bekannt. Die Lager wurden nicht ausreichend mit Öl versorgt obwohl sie im Öl stehen. Neuere HAG sind innerlich etwas anders aufgebaut.
    Dass der ABS Geber dabei beschädigt wird muss nicht sein. Der Bremse macht das nix aus (ausser Fehlermeldung). Allerdings fährt es sich mit zerbröseltem HAG nicht gut
    gerd

  3. Registriert seit
    18.10.2009
    Beiträge
    3

    Standard

    #3
    Hallo Gerd,
    danke für deine Auskunft. Ich meine die hintere Achse. Mein Hauptproblem war aber, dass ich den Berg runter, voll bepackt, so gut wie keine Bremsleistung mehr hatte. Richtig blöde war, dass es eben am Display NICHTS angezeigt hat, wodurch ich gewarnt gewesen wäre. Mein technisches Verständnis ist begrenzt (deshalb fahre ich ja auch BMW ) aber hätte dann im Rahmen des Kundendienstes das Öl nicht erneuert werden müssen, wenn das Problem bekannt ist?! Müssen da erst Metallspäne aus der Achse kommen, die dann den ABS Sensor blockieren? Vor allem wechseln sie dann die ganze Achse aus bei dem Preis von 1700 Euro Teilekosten?
    Gruß

  4. Registriert seit
    06.08.2006
    Beiträge
    653

    Standard

    #4
    ABS hat doch nichts mit der Bremsleistung zu tun. Es soll nur das Blockieren der Räder verhindern, sonst niGS.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #5
    Hi
    Oops, die Bremse ging nicht mehr? Das dachte ich allerdings nicht.
    Neues Öl hilft nicht einen Konstruktionsmangel zu beseitigen .
    Wenn ich mich nicht täusche, dann misst bei der 1200 der ABS-Sensor an den Zähnen des Tellerrades.
    Kann also sein, dass beim KD das Öl gewechselt wurde, sich erst danach der latent vorhandene Schaden ereignete, das Lager zerbröselte, dabei den Sensor schrottete, und die Bremse nicht mehr ging (sollte allerdings nicht wegen eines defekten Sensors sein). Wenn dann die Achse "in den Notlauf ging" und nicht mehr ordentlich gelagert war sondern nur "im Loch" der Abdeckung lief kann man den Kram nur komplett wechseln. Es ist dann so ziemlich alles hin.
    Da vermute ich mal ganz vorsichtig, dass das defekte Lager das Rad in eine Stellung brachte in der die Bremse gar nicht mehr konnte (evtl. Weg zu gross). Sprich: Die Bremse ging u.U. nicht weil Du einen Lagerschaden hattest! Der Sensor verröchelte vielleicht nur als Folge des Lagerschadens.
    Weshalb ist zwar für die Konstrukteure interessanter als für Dich, doch dennoch Glückwunsch dass Du nicht "abgestiegen" bist
    gerd

  6. Registriert seit
    29.04.2008
    Beiträge
    236

    Standard

    #6
    Zitat Zitat von Salix Beitrag anzeigen
    ... als ich unten bremsen wollte - funktionierte überraschenderweise nur noch die Bremse ohne Bremskraftverstärker.
    ... ABS Sensor blockiert ...
    Weil der ABS-Sensor blockiert/verdreckt war, schaltete die Elekronik das ABS und damit auch den Bremskraftverstärker aus (bzw. beim Start und der Eigendiagnose erst gar nicht ein); dann müsste eigentlich die ABS-Lampe geblinkt haben.
    Die GS bremste zwar noch, aber nur mit der in ungezählten seligen(??) Threads bereits hinreichend kritisierten Restbremskraft - und das kann recht unangenehm sein.

    Über aus anderen Gründen versagende Bremskraftverstärker wurde in den verschiedensten Foren schon bis zum Erbre... diskutiert, auch zerbröselnde Hinterachsgetriebe werden in letzter Zeit gelegentlich gemeldet.

    Gruß
    Klaus

  7. Registriert seit
    18.10.2009
    Beiträge
    3

    Standard

    #7
    Vielen Dank für eure Auskünfte. Jetzt kann ich mir auch den hohen Preis von 1700 Euro erklären. Nach 15 000 gefahrenen Kilometern dieses Jahr wäre ein Sturz ein schlechter Abschluss gewesen.


 

Ähnliche Themen

  1. GS 100 geht während der Fahrt aus
    Von borre im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 07.06.2012, 11:05
  2. Während der Fahrt geht die F 650 GS aus
    Von ChB im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 27
    Letzter Beitrag: 03.04.2011, 14:44
  3. GS geht während der Fahrt aus
    Von P-Mann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 13.09.2009, 21:50
  4. ABS, BVK fällt während der fahrt aus!
    Von Tomac im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 31.05.2009, 07:26
  5. Standlicht während der Fahrt
    Von Lüschen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2008, 09:39