Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 44

Batterie abklemen beim Laden ?? ja oder Nein?

Erstellt von Johanniter69, 08.10.2012, 20:47 Uhr · 43 Antworten · 8.944 Aufrufe

  1. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #31
    Hi
    Ich hab ebenfalls das CTec dran und keine Probleme
    Hab aber die Zündung noch nie wärend dem Laden angemacht....warum auch?

  2. Registriert seit
    02.10.2012
    Beiträge
    56

    Standard

    #32
    Hallo,

    ich hab mir gerade dieses Ladegerät besorgt ULTIMATE SPEED Kfz-Batterieladegerät ULG 3.8 A1 - Lidl Deutschland - lidl.de . Wird es ein Problem mit dem Can Bus meiner MÜ geben wenn ich mit den Klemmen direkt an die eingebaute Batterie gehe? Kann man die Klemmen durch einen Zigarettenstecker austauschen um direkt über die Steckdose zu laden? Was haltetihr davon?

  3. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #33
    hallo
    das ladegerät ist ok, und so wie du es beschrieben hast (direkt an die batterie) gibt es auch keine probleme mit dem can bus

  4. Registriert seit
    19.03.2010
    Beiträge
    581

    Standard

    #34
    Hallo der-brauni,

    Sitzbank runter und direkt an der Batterie laden. Denn so oft müssen unsere GSsen ja nicht nachgeladen werden.
    Die andere Variante (laden über die originale Boardsteckdose unter der Sitzbank) kann, muss aber nicht gelingen (wenn der Can-Bus dein Ladegerät nicht erkennt, wird auch nix geladen).
    Und bei abmontierter Sitzbank und dem Laden direkt über die Batteriepole kann einem das eine oder andere Missgeschick nicht so schnell passieren (Losfahren trotz eingestecktem Ladegerät usw.).

    Gruß

    Martin

  5. Registriert seit
    02.10.2012
    Beiträge
    56

    Standard

    #35
    Hallo,

    danke für eure Antworten. Also brauch ich die Batterie nicht abklemmen wegen der Spannungsspitzen?!
    Ich werd die Sitzbank einfach runter nehmen und dann entsprechend laden. Sooooo umständlich ist das ja nicht und bis ich mir einen zurecht gefummelt hab mit dem Zigarettenanzünder bin ich schon dreimal fertig!

  6. Registriert seit
    05.07.2010
    Beiträge
    78

    Standard

    #36
    Guten Morgen,

    ich hab das M+S Intelli 2 direkt an den Polen dran, keinerlei probleme..warum auch Im Gegenteil, sie ist glücklich im...:p1020672.jpg, bei dem Wetter draußen...

  7. LieberOnkel Gast

    Standard AW: Batterie abklemen beim Laden ?? ja oder Nein?

    #37
    Ich habe bei meiner 8GS die Bordsteckdose durch eine ersetzt, die dauerhaft an der Batterie klemmt.
    Darüber lade ich auch, jetzt bei Minustemperaturen auch über mehrere Tage. Bislang alles ohne Probleme.

  8. Registriert seit
    21.02.2010
    Beiträge
    1.151

    Standard

    #38
    Zitat Zitat von der-brauni Beitrag anzeigen
    Hallo,

    danke für eure Antworten. Also brauch ich die Batterie nicht abklemmen wegen der Spannungsspitzen?!
    Ich werd die Sitzbank einfach runter nehmen und dann entsprechend laden. Sooooo umständlich ist das ja nicht und bis ich mir einen zurecht gefummelt hab mit dem Zigarettenanzünder bin ich schon dreimal fertig!
    Batterie nicht abklemmen.
    Einfach die PLUS + MINUS des Ladegerätes auf die Batteriepole drauf klemmen mit den Zangen....oder wenn Du Ösen zum verschrauben hast- Mutter der Batteriepole runter und drauf machen....)für die Zeit der Winterpause.)
    Nach dem Anschluss an die Batterie, Ladegerät anstecken an die Steckdose.

  9. Registriert seit
    03.12.2006
    Beiträge
    111

    Standard

    #39
    Hallo zusammen,
    so jetzt hat es mich auch erwischt, EZ 3/12 abgemeldet 11/12 einmal vor Weihnachten ans Erhaltungsgerät angeschlossen bis Anzeige grün war.
    Heute angestöpselt und ?? Tod ;-( wie jetzt ?? Batterie ausgebaut und an Ladegerät gehängt = meldung Tiefenentladen, nix geht mehr.

    Bin begeistert, gerade mal 10 Monate und schon Batterie exitus ;-(
    Bei mir in der Garage steht eine Transalp 600 - 9 Jahre und noch die erste Batterie !

    Ist die Batterie auch in der Garantie ? oder gilt das als Verschleißteil ?

    Gruß Bernd der Memminger

  10. Registriert seit
    05.07.2010
    Beiträge
    570

    Standard

    #40
    Zitat Zitat von Bernd der Memminger Beitrag anzeigen
    Hallo zusammen,
    so jetzt hat es mich auch erwischt, EZ 3/12 abgemeldet 11/12 einmal vor Weihnachten ans Erhaltungsgerät angeschlossen bis Anzeige grün war.
    Heute angestöpselt und ?? Tod ;-( wie jetzt ?? Batterie ausgebaut und an Ladegerät gehängt = meldung Tiefenentladen, nix geht mehr.

    Bin begeistert, gerade mal 10 Monate und schon Batterie exitus ;-(
    Bei mir in der Garage steht eine Transalp 600 - 9 Jahre und noch die erste Batterie !

    Ist die Batterie auch in der Garantie ? oder gilt das als Verschleißteil ?

    Gruß Bernd der Memminger
    Ich musste die Erfahrung machen, das das Erhaltungsgerät als nicht genug Leistung hat um einer schwächelnde Batterie zu helfen. Da muss schon ein stärkeres Gerät dran .


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Batterie laden
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 09.06.2011, 07:48
  2. Batterie laden und Uhr
    Von Hannesw im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 14.03.2011, 19:47
  3. HP2 Enduro Batterie laden
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 22.02.2010, 06:37
  4. Wie Gel Batterie laden
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 30.04.2006, 08:57
  5. Batterie laden
    Von Hannes im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 10.01.2006, 19:09