Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

batterie (was auch sonst)

Erstellt von chriskrenz, 28.10.2009, 12:28 Uhr · 24 Antworten · 4.036 Aufrufe

  1. Registriert seit
    28.10.2009
    Beiträge
    4

    Standard batterie (was auch sonst)

    #1
    tach leute,

    es tut mir aufrichtig leid euch nerven zu müssen aber nach den ersten 2 jahren ruhe, geht immer wieder mit der batterie nix mehr. fahre ich mal 3 wochen nicht springt sie nicht mehr, nur noch das klacken vom starter ist vernehmlich hörbar.

    eigentlich fahre ich das moped gerne, tausche allerdings immer wieder nach fahrlust das fz. eigentlich habe ich so die schnauze voll, batterie und rost, das ich ne 990er sm (bitte nicht steinigen!!!) gegen die q tauschen will. tät mir eigentlich leid, aber dieser wille taucht immer nur dann auf, wenn die q nicht fahren will.

    langer rede kurzer sinn: was für ne batterie soll ich nehmen und soll ich dem vorschlag des schraubers meines vertrauens folgen und einen batterietrennschalter einbauen oder geht zumindest das entladeproblem durch ein update zu beheben?

  2. Wogenwolf Gast

    Standard

    #2
    Zitat Zitat von chriskrenz Beitrag anzeigen
    ..langer rede kurzer sinn: was für ne batterie soll ich nehmen .....
    Frei nach peter-K

    http://gsri.info/forum/technical-are...which-battery/

  3. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #3
    anhand dieser Liste hatte ich die vom Polo genommen, die bislang sehr gut arbeitet und damals nur 40 Hühner gekostet hatte.

    990SM ist ja nun gar nicht mit der GS vergleichbar. Da muss man schon prinzipiell entscheiden, was man will

  4. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #4
    Eigentlich kannst du nehmen was du willst, sofern du dein "Verhalten" nicht änderst, wirst du immer wieder Probleme bekommen. Denn es ist ja nun mal so, dass die Q auch im Ruhezustand Strom zieht (Wegfahrsperre, ZFE, Uhr, usw.).

    Investiere lieber auch in ein Ladegerät und gewöhne dir an sie regelmäßig anzuschließen.

  5. Registriert seit
    28.10.2009
    Beiträge
    4

    Standard

    #5
    danke für die schnelle antwort. ladegerät für die bordsteckdose habe ich (sogar von bmw). werde ich in der tat dann ständig dran lassen.

    monogam zu fahren hat den vorteil, das kein moped sauer werden kann, weil vernachlässigt!!!!!!!!!!!!!!

  6. Registriert seit
    20.01.2009
    Beiträge
    663

    Standard

    #6
    Hallo Alle miteinander,

    Ich moechte mich nun auch mit in die Batterie-Problem-Faelle einreihen.

    Nachdem ich seit drei Wochen in einem anderen Standort eingesetzt bin,
    bewege ich die Dicke zwar immer noch taeglich, doch fuer nur knappe 10
    minuten. Und das auch nur weil ich mit Absicht Umwege fahre um die Kuh
    warm zu kriegen. Die original Batterie mit 06er Datum hatte ich grade vor 2
    Monaten gegen eine Neue getauscht. Nun faengt diese auch an zu schwaecheln.

    Daher werde ich mir heute auf dem Heimweg das CTEK XS3600 Ladegeraet
    besorgen um meiner morgendlichen Angst des nicht-startens entgegen zu
    wirken.

    Alles Gute in das herbstliche D-Land!

    Marc, der von ganz weit wech.

  7. Wogenwolf Gast

    Standard

    #7
    Zitat Zitat von Marc - Australia Beitrag anzeigen
    H.......Daher werde ich mir heute auf dem Heimweg das CTEK XS3600 Ladegeraet besorgen um meiner morgendlichen Angst des nicht-startens entgegen zu
    wirken..
    Hab das Teil auch im Gebrauch und kann es uneingeschränkt empfehlen.
    Hat eine/n praktischen Anschluss/Kupplung, der/die direkt an die Batterie angeschraubt wird.

  8. Registriert seit
    20.01.2009
    Beiträge
    663

    Frage Batterie Symbol im Display

    #8
    Ok,
    nach nun einer Nacht am XS3600 scheint es mit dem Anlassen wirklich wieder besser zu klappen. Auch wenn das CTEK schon nach dem ersten Anschliessen eine volle Ladung angezeigt hat.

    Allerdings habe ich eine Frage an Euch um vergleichen zu koennen. Nach dem ich die Kuh starte bekomme ich im Display das Batteriesymbol fuer vielleicht 2 Sekunden zu sehen. Ich habe da vorher nicht so drauf geachtet... bzw konnte ich es wohl nicht sehen weil das Display beim Starten immer ausging.

    ...ist das mit dem Batteriesymbol bei Euch auch so?


    In den letzten Tagen, als die Batterie einen auf schlapp gemacht hat, verschwand das Display total wenn der Startknopf gedrueckt wurde und der Anlasser geroedelt hat. Danach war der Tageskilometerzeahler, zuvor eingeblendet, immer wieder auf den Gesamtkilometerzaehler umgesprungen. Heute morgen blieb das ganze Display waehrend des Startvorgangs an, auch der Tageskilometerzaehler blieb. >>> dann scheint ja die Batterie wieder guter Dinge zu sein... nur wundere ich mich ueber das agezeigte Bat-Symbol... vielleicht konnte ich es vorher nicht sehen weil die Anzeige wegen der schlappen Batterie zusammengebrochen war.

    Schon mal vielen Dank an Euch fuer Eure Antworten.
    Marc

  9. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #9
    also das Batterie Symbol taucht auch bei mir nach dem Starten für ca 1 sec auf. Ebenso wie das Rote !.

  10. Registriert seit
    20.01.2009
    Beiträge
    663

    Standard

    #10
    Puhh, dann scheint ja alles in Butter zu sein.

    Das ich das vorher nicht gesehen habe muss dann wirklich an der schwachen Batterie gelegen haben... hat es nicht geschafft das Display beim Starten am Leben zu halten.

    Danke fuer die Antwort!
    Marc


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. ABS blinkt auch mit neuer Batterie
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 27.04.2011, 22:34
  2. was sonst noch...
    Von 084ergolding im Forum Smalltalk und Offtopic
    Antworten: 9
    Letzter Beitrag: 30.10.2010, 19:11
  3. Batterie leer, mich hats jetzt auch erwischt
    Von petdico im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.11.2008, 16:55
  4. grrrrr.... Batterie platt und Starthilfe ging auch nicht
    Von Ham-ger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 02.08.2007, 14:22
  5. Vergaser, was sonst
    Von Traveller73 im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 05.04.2006, 22:20